<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

=========================================================================================================
============================    Werken bij Pubble? stuur een mail naar vacatures@pubble.nl ==============
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <meta name="viewport" content="width=device-width, user-scalable=yes" />
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" />




    <meta property="og:site_name" content="PeelenMaasVenray" />
    <meta property="timestamp" content="29-10-2017 12:57:06" />










        <link href="https://www.peelenmaasvenray.nl/content/favicons/pem/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
        <link href="https://www.peelenmaasvenray.nl/content/favicons/pem/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
        <link href="https://www.peelenmaasvenray.nl/content/favicons/pem/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
        <link href="https://www.peelenmaasvenray.nl/content/favicons/pem/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
        <link href="https://www.peelenmaasvenray.nl/content/favicons/pem/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
        <link href="https://www.peelenmaasvenray.nl/content/favicons/pem/icon-hires.png" rel="icon" sizes="192x192" />
        <link href="https://www.peelenmaasvenray.nl/content/favicons/pem/icon-normal.png" rel="icon" sizes="128x128" />
        <meta name="msapplication-square70x70logo" content="https://www.peelenmaasvenray.nl/content/favicons/pem/apple-touch-icon-76x76.png" />
        <meta name="msapplication-square150x150logo" content="https://www.peelenmaasvenray.nl/content/favicons/pem/apple-touch-icon-152x152.png" />


    <link rel="alternate" type="application/rss+xml" title="Peel en Maas Venray Feed" href="/RSS/feed" />

    <style type="text/css">

        .us_wrapper .us-icon-facebook:before {
            content: '\e801' !important;
        }

        .us_wrapper .us-icon-twitter:before {
            content: '\e804' !important;
        }

        .us_wrapper .us-icon-mail:before {
            content: '\e800' !important;
        }

        .us_wrapper .us-icon-gplus:before {
            content: '\e802' !important;
        }
    </style>


    
<link href="/cassette.axd/stylesheet/92e81e6acb0abc7a89e7a57f08fbd6b6b64613f0/Content/pubble" type="text/css" rel="stylesheet"/>




    <style type="text/css">
        .audio\.png {
            width: 17px !important;
            height: 14px;
            background-image: url(/sprite0.png);
            background-position: 0px 0px;
        }

        .zoom\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -64px 0px;
        }

        .zoomtx\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -87px 0px;
        }

        .ZztFj_dOML8\.png {
            width: 16px !important;
            height: 18px;
            background-image: url(/sprite0.png);
            background-position: -110px 0px;
        }

        /* latin-ext */
    </style>



    
    
    
    
    

    



    

            <link href="/Content/pem.css?v=48eh6130" rel="stylesheet" type="text/css" />
			<style type="text/css">

                a.bijfoto:hover div.bijfototitel {
	                color: #373737 !important;
                }
                a.smallphotolink:hover span.contenttext {
	                color: #373737 !important;
                }
                a.dossierlink:hover span.contenttext {
	                color: #373737 !important;
                }
                a.dossierlink:hover div.berichttekst span.contenttext {
	                color: #373737 !important;
                }
                a.agendalink:hover div.berichttekst span.contenttext {
	                color: #373737 !important;
                }
                a.vacaturelink:hover  span.contenttext {
	                color: #373737 !important;
                }
                a.marktpleinlink:hover div.collagetekst {
	                color: #373737 !important;
                }
                a.meerlink:hover {
	                color:#373737;
                }
                .catsidebar ul li a {
	                color: #BEBEBE; /* stond hoofdkleur, maar bij veel sites wordt de tekst dan onzichtbaar */
                }
                .catsidebar ul li a:hover {
	                color: #BEBEBE; /* idem en dito */
                }
				#navcontainer {
					background-color: #373737;
				}
				#navMenu {
					color: #BEBEBE;
					background-color: #373737;
				}
				#navMenu > ul li a {
					color: #BEBEBE;
				}
				#navMenu > ul {
					background: #373737;
					color: #BEBEBE;
				}
				#navMenu > ul li a.active {
					background: #373737;
					color: #BEBEBE;
				}
				#navMenu > ul li.has-sub ul {
					background: #373737;
					border: 1px solid #BEBEBE;
					border-bottom: 3px solid #BEBEBE;
					color: #BEBEBE;
				}
				#navMenu > ul li.has-sub > a.active, #navMenu > ul li.has-sub > a:hover {
					background: #BEBEBE url(/Content/images/caret.png) no-repeat;
					color: #373737 !important;
		            background-position: 99% -110%;
                }
                #navMenu > ul li a:hover, #navMenu > ul li a.active {
                    color: #373737;
                }
				.highc, a {
					color: #BEBEBE;
				}
				.open {
					background-color: #373737 !important;
					color: #FFF;
				}
				.open:hover {
					background-color: #BEBEBE !important;
				}
                .rubriekkop>span {
                    background-color: #373737;
                }
                .rubriekkop {
                    border-bottom: 2px solid #373737;
                }
                a.contenttext:hover span.contenttext {
	                color: #373737 !important;
                }
                .archiefkrantlink {
                    background: #373737;
                    color:  #BEBEBE !important;
                }
                .agendaTitel {
                    color: #373737 !important;
                }
                #kolom468 div.activiteit:hover {
                    background-color: #efefef !important;
                }
                #rightnav{
                    background: #373737;

                }
                .actionbutton {
                    background: #373737;
                }
                .smallphotometa {
                    color: #FFF !important;
                    background: #373737;
                }
                #searchfield{
                    border-color:#373737;
                }
                #bar {
                    border: #373737;
                }
                .offertitle {
                    color: #373737!important;
                    font-size: 16px;
                }
                h2.bedrijfcat {
                    color: #373737!important;
                }
			</style>














    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"493d285b16","applicationID":"79723697","transactionName":"MlcHYBNVWUBQVUJaWAsdKGIiG39cXFN1XFkRQApYDVFFHFhYUlZP","queueTime":0,"applicationTime":212,"agent":"","atts":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta name="author" content="Pubble.nl" />
    <meta name="language" content="nl" />



            <meta name="description" content="Peel en Maas Venray heeft het laatste nieuws uit de gemeente Venray en haar kerkdorpen(; Oostrum, Oirlo, Castenray, Leunen, Veulen, Heide, Ysselsteyn, Merselo, Vredepeel, Smakt, Geijsteren, Wanssum en Blitterswijck) en wijken (Landweert, Veltum, Brukske, Brabander, Antoniusveld). Niet alleen maar ook online lokaal en sport en vereninginsnieuws in de krant voor abonnees." /> 


            <title>Peel en Maas Venray - Silveren Swaentje voor Lei Potten</title> 

    <script type="text/javascript">

        function alert() {
            return false;
        }

    </script>



    








                                <style type="text/css">
                              
                                </style>
                            <input type="hidden" id="Pubble_ArticleID" value="70787" />
                            <meta property="og:title" content="Silveren Swaentje voor Lei Potten" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="https://www.peelenmaasvenray.nl/nieuws/ysselsteyn/70787/silveren-swaentje-voor-lei-potten" />
                            <meta name="syndication-source" content="https://www.peelenmaasvenray.nl/nieuws/ysselsteyn/70787/silveren-swaentje-voor-lei-potten">
                            <meta name="original-source" content="https://www.peelenmaasvenray.nl/nieuws/ysselsteyn/70787/silveren-swaentje-voor-lei-potten">
                            <meta property="og:description" content="Lei Potten kreeg zaterdagavond in gemeenschapshuis De Smelehof in Ysselsteyn door burgemeester Hans Gilissen&amp;nbsp;&amp;nbsp;&amp;#39;t Silveren Swaentje opgespeld.">



                                <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/10/e796e99e-fc8e-4e3d-b1a4-8c8eac65cf3d.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta property="og:image:width" content="620" />
                                <meta property="og:image:height" content="365" />

                        

            <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-33997300-1']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                //    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';


                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

            </script>

    <meta name="application-name" content="Peel en Maas Venray" />
    
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />


    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.peelenmaasvenray.nl/livetile/1.xml; polling-uri2=http://www.peelenmaasvenray.nl/livetile/2.xml; polling-uri3=http://www.peelenmaasvenray.nl/livetile/3.xml; http://www.peelenmaasvenray.nl/livetile/4.xml;http://www.peelenmaasvenray.nl/livetile/5.xml" />


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'pem';
            var prefdomain = 'peelenmaasvenray.nl';
    </script>



        <script src="/Scripts/pubblecont11.js?v=246"></script>
    


    <script src="https://www.youtube.com/iframe_api"></script>

    


    <link href="/Content/colorbox.css" rel="stylesheet" />
    <script type="text/javascript">
        var canRunAds = 0;
        var _sf_startpt=(new Date()).getTime();

        if ( window.self !== window.top ) {
            window.top.location.href=window.location.href;
        }

    </script>


</head>
<body id="body">
    <div class="page-main-content fjs-hpto-background">
        <a href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>

        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><img src="//pubblestorage.blob.core.windows.net/16c0059b/content/2016/2/62b6ef96-d19c-661f-4361-0cf898509928.jpg" style="float:left;margin-right:10px" width="60"><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>

        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                    <script type="text/javascript">
                        var cookieName = '';
                        (function (d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) return;
                            js = d.createElement(s); js.id = id;
                            js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=113579088753740";
                            fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));
                    </script>
    <input type="hidden" id="fbidt" value="peelenmaas" />
    <input type="hidden" id="ismobile" value="False" />
            <input type="hidden" id="isvp" />


                    <style type="text/css">
                        #navcontainer {
                            border-top: 1px solid #e1e2de;
                        }
                    </style>
                    <div class="centercontainer" id="tl1">
                        <div style="margin: 0 auto; width:728px; margin-top:0px; margin-bottom:18px;" class="tagcontainer">
                            &amp;lt;SCRIPT SRC=&amp;quot;//secure.adnxs.com/ttj?id=5227470&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=peelenmaasvenray.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=581,582,583,584,585,586,587,588,589,590&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
                        </div>
                    </div>
                <div id="barcontainer">


    <div id="bar2">
        <div id="logobalk" class="centercontainer" style="position:relative;">
            <div id="logo">
                <a href="/">
                                <img src="/Content/images/logopem.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                </a>            
            </div>


			
                        
        </div>
    </div>



	<div id="bar">
		<div id="navcontainer">
			<div id="nav" class="centercontainer" style="position:relative;">

				<a href="#menuv2">
					<div id="mobilenav" style="display:none; z-index:99999;">
						<div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
					</div>
				</a>


					<div id="navMenu">
						<ul id="mobilemenu" class="mobilemenutop" style="position:relative;">
											<li class="actief"><a href='/' class="actief"><span>Nieuws</span></a></li>
											<li class=""><a href='/pagina/tv' class=""><span>Peel en maas TV</span></a></li>
											<li class=""><a href='/activiteit/all/all/all' class=""><span>Agenda</span></a></li>
											<li class=""><a href='/adverteren' class=""><span>Adverteren</span></a></li>
											<li class=""><a href='/vacatures' class=""><span>Vacatures</span></a></li>
											<li class=""><a href='http://adverteren.peelenmaasvenray.nl/campaign/print' class=""><span>Zoekertje</span></a></li>
											<li class=""><a href='/pagina/lezerservice' class=""><span>Lezerservice</span></a></li>
											<li class=""><a href='/contact' class=""><span>Contact</span></a></li>
											<li class=""><a href='/pagina/bezorger' class=""><span>Bezorger worden?</span></a></li>
											<li class="last"><a href='/pagina/over_ons' class="last"><span>Over ons</span></a></li>

						</ul>
					</div>

				<div style="clear:both;"></div>


				<div id="rightnav">
					<form method="get" id="search" action="/zoek">


						<div id="searchbutton">
									<img src="/App_Sprites/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



							<input type="text" id="searchfield" name="zoekterm" style="float:left;" />
							<input type="submit" style="display:none;float:right;margin-top: 10px;" id="searchGo" value="Zoeken" />

                    </div>
                </form>
                            </div>
        </div>
    </div>




    

	</div>
<script language="JavaScript">
<!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
    //-->
</script>                            <div id="logoContDiv" style="position:absolute; margin-top:-25px;width: 100% !important;">

                                            <a id="logoCont" href="/"><img src="/Content/images/logopem.png" alt="Logo peelenmaasvenray.nl" /></a>

                            </div>


                </div>
                        <div style="clear:both;"></div>
                        <div class="headerimage">
                        </div>

                <div class="centercontainer" id="tl2">
                    <div style="margin: 0 auto; width:728px; margin-top:10px; margin-bottom:18px;">
                        <div class="pbph removeifempty" w="728" h="90" pos="1" max="1" advobject="webadv_template"></div>
                        <script>loadDesigns();</script>
                    </div>
                </div>
                <div class="centercontainer" id="eigenadv6">
                    <div style="margin: 0 auto; width:1128px; margin-top:10px; margin-bottom:18px;">
                        <div class="pbph removeifempty" w="1128" h="90" pos="1" max="1" advobject="webadv_template"></div>
                        <script>loadDesigns();</script>
                    </div>
                </div>


            <div id="container">

                    <div class="gr"></div>














                    <div id="topcontent" class="stickem-container">


                            <div class="topcontent ">


                    <div id="content" itemscope itemtype="http://schema.org/Article">


                        
                            <style>
                                #inzetafbeelding img {
                                    float: none;
                                    display: block;
                                    height: auto;
                                }
                            </style>
                            <style>
                                    @media (max-width: 1010px) {
                                        #content {
                                            margin-top: 0px;
                                            padding-top: 0px !important;
                                        }
                                    }
                            </style>
                            <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="&#39;t Silveren Swaentje is voor Lei Potten. Foto: Pie Noten." class="mainartph">


                                        <img itemprop="image" onload="" src="https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/10/e796e99e-fc8e-4e3d-b1a4-8c8eac65cf3d.jpg" width="100%" alt="&#39;t Silveren Swaentje is voor Lei Potten. Foto: Pie Noten.  " />
                                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;">&#39;t Silveren Swaentje is voor Lei Potten. Foto: Pie Noten. </span></div>
                            </div>

                        <div class="c2">
                             
                            <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Silveren Swaentje voor Lei Potten</h1>

                            <div class="meta" style="font-size:12px;">
                             

                                    <time itemprop="datePublished" datetime="2017-10-29T08:11">zo 29 okt 2017, 8:11&nbsp;</time>
                                
                            
                                      

&nbsp;
                                                <a href="/zoek/categorie/ysselsteyn/34"
                                                   style="color: #e4e4e4 !important; font-size: 12px !important; background: #3b55a0; padding: 2px; padding-left: 6px; padding-right: 6px;">Ysselsteyn</a>





                                </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left !important;">

                <div class="us_facebook us_comment  us_button sharrre" style="width: auto !important;min-width: 55px; ">
                    <div style="padding: 10px; padding-top:0px;">
                        <a class="us_box" href="https://www.facebook.com/287465151331771_1525246020887005"   target="_blank"    >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="us-icon-comments"></i></div>
                            <div class="us_count" style="width: auto;     font-size: 14px !important;"></div>
                        </a>
                    </div>
                </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.peelenmaasvenray.nl%2fnieuws%2fysselsteyn%2f70787%2fsilveren-swaentje-voor-lei-potten', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="us-icon-facebook"></i></div>
                </a>
            </div>
                    <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>



        <div class="us_twitter us_no_count us_button">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.peelenmaasvenray.nl%2fnieuws%2fysselsteyn%2f70787%2fsilveren-swaentje-voor-lei-potten&hashtags=&text=Silveren+Swaentje+voor+Lei+Potten&url=https%3a%2f%2fwww.peelenmaasvenray.nl%2fnieuws%2fysselsteyn%2f70787%2fsilveren-swaentje-voor-lei-potten">
                <div class="us_share"><i class="us-icon-twitter"></i></div>
            </a>
        </div>




        <div id="whatsappshare" class="us_twitter us_no_count us_button whatsappshare" style="background-color: #5cbe4a;">
            <a class="us_box" href="whatsapp://send?text=Gelezen op Peel en Maas Venray: https://www.peelenmaasvenray.nl/nieuws/ysselsteyn/70787/silveren-swaentje-voor-lei-potten" data-text="Gelezen op Peel en Maas Venray:" data-href="https://www.peelenmaasvenray.nl/nieuws/ysselsteyn/70787/silveren-swaentje-voor-lei-potten" onclick="recordOutbound(this, 'Whatsapp', 'https://www.peelenmaasvenray.nl/nieuws/ysselsteyn/70787/silveren-swaentje-voor-lei-potten)');">
                <div class="us_share" style="margin-top:1px !important;"><div style="width: 15px; height: 15px;background-repeat: norepeat; background-image: url(data:image/svg+xml;base64,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);"></div></div>
            </a>
        </div>



        <div class="us_mail us_button" style="margin-top:2px">
            <a target="_blank" class="us_box" href="mailto:?subject=Silveren Swaentje voor Lei Potten&body=Gelezen op Peel en Maas Venray https%3a%2f%2fwww.peelenmaasvenray.nl%2fnieuws%2fysselsteyn%2f70787%2fsilveren-swaentje-voor-lei-potten"><i class="us-icon-mail" style="margin-top: -1px"></i></a>
        </div>
    </div>

</div>

<script type="text/javascript">

                document.getElementById('whatsappshare').style.display = 'none'; 
</script>


<div style="clear:both"></div>



                            </div>

                            <div style="clear:both;"></div>




                            <div class="c2"   style="margin-top:10px !important;"       id="articlediv">



                                    <p style="font-weight:700 !important;">Lei Potten kreeg zaterdagavond in gemeenschapshuis De Smelehof in Ysselsteyn door burgemeester Hans Gilissen&nbsp;&nbsp;&#39;t Silveren Swaentje opgespeld.</p>

















<p>Potten kreeg deze aanmoedigings- en waarderingsonderscheiding voor het vele werk dat hij op vrijwillige basis doet om Ysselsteyns en de Venrays cultuur en historie te laten zien en horen, behouden, bewaren en verbreiden.</p>

<p>Het bestuur van &#39;t Silveren Swaentje stimuleert en waardeert hiermee al het werk dat de Ysselsteynse duizendpoot voor en achter de schermen doet bij onder meer Museum de Peelstreek, Stichting Historie Ysselsteyn, Rooys Gidsen Gilde, Veldeke Venray, Historisch Platform Venray en al zijn muzikale activiteiten, zoals bij Zin in Zingen en De Smelebrothers.&nbsp;</p>

<p>Donderdag in Peel en Maas meer informatie.&nbsp;</p>

                            </div>

                            <div style="clear:both;"></div>
                                <div id="GekoppeldeFotos">

                                    <div class="imagecontainer">


                                            <div style="clear:both"></div>
                                    </div>
                                    <div style="clear:both;"></div>
                                </div>
                        <a name="fbcomments"></a>


                        
                            















                        <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="https://www.peelenmaasvenray.nl/nieuws/ysselsteyn/70787/silveren-swaentje-voor-lei-potten" data-width=" 620" data-num-posts="24"></div>';

                        </script>
                                    <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                                    <div id="underArticle">
                                        <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="1" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;"></div>
                                    </div>                                   <div style="width:100%; text-align:center;">
                                        <div id="nieuwstereacties" onclick="window.open('https://www.facebook.com/287465151331771_1525246020887005','_blank');" style="width: 220px; line-height: 36px;" class="actionbutton showcomments">
                                            <i style="font-size:24px" class="us-icon-comments"></i>
                                            <span style="margin-left:5px;">

reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                                </span>
                                            </span>
                                        </div>                                    
                                </div>
									<div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
									<div id="underArticle">
										<div class="pbph adUnderArticle" w="620" h="0" pos="41" max="1" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
									</div>



                            <div class="c2">

                                        <br />
                                        <div class="centercontainer" id="tl1b">
                                            <div style="margin: 0 auto; width:728px; margin-top:0px; margin-bottom:18px;" class="tagcontainer">
                                                &amp;lt;SCRIPT SRC=&amp;quot;//secure.adnxs.com/ttj?id=5227470&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=peelenmaasvenray.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=581,582,583,584,585,586,587,588,589,590&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
                                            </div>
                                        </div>


                                    <div style="margin-bottom:15px; margin-top:30px;">

                                        <div data-widget="plista_widget_belowArticle"></div>
                                        <script type="text/javascript">
                                                        if (!window.PLISTA) {
                                                            window.PLISTA = {
                                                                publickey: '21a34753ef7b10f21c31927d',
                                                                item: {
                                                                    objectid: "70787", //unique ID, alphanumeric
                                                                    title: "Silveren Swaentje voor Lei Potten", //max 255 characters
                                                                    text: "Lei Potten kreeg zaterdagavond in gemeenschapshuis De Smelehof in Ysselsteyn door burgemeester Hans Gilissen&amp;nbsp;&amp;nbsp;&amp;#39;t Silveren Swaentje opgespeld.Potten kreeg deze aanmoedigings- en waarderingsonderscheiding voor het ve", //max 255 characters
                                                                    url: "https://www.peelenmaasvenray.nl/nieuws/ysselsteyn/70787/silveren-swaentje-voor-lei-potten?fromplista", //max 1024 characters
                                        
                                                                    img: "https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/10/e796e99e-fc8e-4e3d-b1a4-8c8eac65cf3d.jpg", //max 255 characters
                                                                    


                                                                    category: 'News',
                                                                    created_at: 1509264660 //UNIX timestamp
                                                                    }
                                                            };
                                                            (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
                                                        }
                                        </script>
                                    </div>

                            </div>






                        </div>









<div id="bottomleft">
     



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">


                   
                    


              



 <ul id="nieuwscontent">    
 
                       <div class="pbph" w="468" h="0" pos="4" max="1" advobject="webadv_51" style="width:468px; height:80px; margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;"></div>

                    
                       <div class="pbph" w="468" h="0" pos="2" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li style="border-top:none;" maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/zakelijk/70758/open-dag-bij-sgl-activiteitencentrum" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/10/2b2356e9-3613-4ebe-90c5-9b576494bb8b_thumb251.jpg">  
                                  <span class="contenttext newsheader">(Advertorial) Open dag bij SGL Activiteitencentrum <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Voor mensen met hersenletsel is &#39;weer verder komen&#39; heel belangrijk</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/sport/70789/supportersmiddag-mike-teunissen-geslaagd-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/10/f235e898-ef9f-4bc6-aa0e-b72e49aad4aa_thumb251.jpg">  
                                  <span class="contenttext newsheader">Supportersmiddag Mike Teunissen geslaagd <span class="datelink" style="font-size:10px; display:none;">12:04&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">12:04&nbsp;  </span>  
                </span>
                  <span class="articleShort">Mike Teunissen heeft een sterk seizoen achter de rug...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="1" max="1" advobject="webadv_61" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/algemeen/70788/politie-zoekt-getuigen-mishandeling" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/10/d6431be6-055f-4bf1-b617-bc1f9720b756_thumb251.jpg">  
                                  <span class="contenttext newsheader">Politie zoekt getuigen mishandeling <span class="datelink" style="font-size:10px; display:none;">10:31&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10:31&nbsp;  </span>  
                </span>
                  <span class="articleShort">De politie is op zoek naar getuigen van een mishandeling, donderdag rond 16...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/ysselsteyn/70787/silveren-swaentje-voor-lei-potten" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/10/e796e99e-fc8e-4e3d-b1a4-8c8eac65cf3d_thumb251.jpg">  
                                  <span class="contenttext newsheader">Silveren Swaentje voor Lei Potten <span class="datelink" style="font-size:10px; display:none;">8:11&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">8:11&nbsp;  </span>  
                </span>
                  <span class="articleShort">Lei Potten kreeg zaterdagavond in gemeenschapshuis De Smelehof in Ysselsteyn door burgemeester Hans Gilissen  &#39;t Silveren...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/leunen/70785/-spiekbriefje-besluit-melkfabriek-leunen-" class="contenttext"> 
                  <span class="contenttext newsheader">'Spiekbriefje' besluit melkfabriek Leunen  <span class="datelink" style="font-size:10px; display:none;">20 uur geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/10/246c691e-65cc-4189-b952-411c50739dc2.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">20 uur geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Stichting Passend Plan Melkfabriek Leunen heeft aan alle raadsleden van de gemeente Venray een persoonlijk geadresseerd...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/nieuws/70784/sloop-viaduct-leunen-gaat-door" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/10/0cd97009-ad8d-4a0e-b232-fc3cc4bfce6d_thumb251.jpg">  
                                  <span class="contenttext newsheader">Sloop viaduct Leunen gaat door <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />9</span>
                      
                </span>
                  <span class="articleShort">De sloop van het viaduct over de Leunseweg, tussen Leunen en Venray, gaat door.</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="5" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/algemeen/70777/atelierweekend-bij-bliss" class="contenttext"> 
                  
                                            <img class="nbImgportrait" src="https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/10/a3b2b992-8c55-4b7d-be4f-5d38f6774059_thumb251.jpg">  
                                  <span class="contenttext newsheader">Atelierweekend bij Bliss <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">Op zaterdag 4 en zondag 5 november vindt het Landelijk Atelierweekend plaats...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/70776/de-droomkamer-van-laura" class="contenttext"> 
                  <span class="contenttext newsheader">De droomkamer van Laura <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/10/0746f594-7091-42e1-b789-00bb236d86f4.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">In het nieuwe programma Droomkamers van tv-zender Nickelodeon worden kinderen verrast met een supergave nieuwe kamer...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/televisie/70783/eigenswijs-doet-archeologische-vondsten" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/10/f2527c6e-d050-44b2-9368-b8c4c45e4fe5_thumb251.jpg">  
                                  <span class="contenttext newsheader">Eigenwijs doet archeologische vondsten <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Donderdag gingen de leerlingen van basisschool Eigenwijs naar Castenray om als echte archeologen aan het werk te gaan...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/70771/prijzen-ballonwedstrijd-" class="contenttext"> 
                  <span class="contenttext newsheader">Prijzen ballonwedstrijd  <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/10/b35064a7-6d59-4e97-b483-beab9dbadf8c.jpg'); background-position:center; background-size:cover" title="Henk Willems reikte de prijzen uit aan de winnaars van de ballonwedstrijd. Foto: Henk Lammen">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">De Venrayse Oldtimer Toertocht 2017 werd ook dit jaar afgesloten met de prijsuitreiking van de traditionele ballonwedstrijd.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/kunst-en-cultuur/70778/jubileum-dorpsklank-castenray" class="contenttext"> 
                  <span class="contenttext newsheader">Jubileum Dorpsklank Castenray <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/10/a2eae89f-d091-42ed-a95d-4dae77eb62ac.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Fanfare Dorpsklank uit Castenray viert in het weekend van zaterdag 4 en zondag 5 november het 40-jarig jubileum...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/70781/carnavals-cd-pielhaas-opgenomen" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/10/52683c1b-b1f8-4f2d-9e05-b79b552de62c_thumb251.jpg">  
                                  <span class="contenttext newsheader">Carnavals-cd Piëlhaas opgenomen <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Bij Marlstone Music in Ulestraten was het zaterdag druk...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/algemeen/70773/-ze-leren-over-dieren-" class="contenttext"> 
                  <span class="contenttext newsheader">"Ze leren over dieren"  <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/10/d7c533b0-ac64-442c-b1b7-7d48655f2f4f.jpg'); background-position:center; background-size:cover" title="Ilse Franssen: "We willen kinderen wegwijs maken in de natuur." Foto: Henk Lammen">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het informatie- en educatiecentrum voor kinderen in pannenkoekenrestaurant De Perdstal in Venray is voltooid...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/nieuws/70779/onvrede-over-verdwijnen-viaduct" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/10/ac689e60-4ea8-4e3e-a095-a84b8d54ab5d_thumb251.jpg">  
                                  <span class="contenttext newsheader">Onvrede over verdwijnen viaduct <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />16</span>
                      
                </span>
                  <span class="articleShort">De dorpsraad van Leunen blijft zich verzetten tegen de voorgenomen sloop van het viaduct over de Leunseweg...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="6" max="1" advobject="webadv_71" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/nieuws/70772/twist-over-steun-the-b-" class="contenttext"> 
                  <span class="contenttext newsheader">Twist over steun The B  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/10/558c69fa-d393-494f-9dc0-2bef28f06b79.jpg'); background-position:center; background-size:cover" title="De politieke meningen zijn sterk verdeeld over extra geld voor jongerencentrum The B. Foto: Henk Willemssen.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">De gemeenteraad is sterk verdeeld over de extra steun van drie jaar lang 60...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/70770/benoeming-van-de-ven-geblokkeerd-" class="contenttext"> 
                  <span class="contenttext newsheader">Benoeming Van de Ven geblokkeerd  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/10/146467aa-4f1e-4308-a0ea-1bc6c3a7bbd3.jpg'); background-position:center; background-size:cover" title="Jan van de Ven: "Een gemiste kans." Foto: archief Peel en Maas. ">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De drie grote onderwijsbonden blokkeren de benoeming van leerkracht Jan van de Ven als voorman van de Onderwijsco&ouml;peratie...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/sport/70774/supportersmiddag-mike-teunissen-" class="contenttext"> 
                  <span class="contenttext newsheader">Supportersmiddag Mike Teunissen  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/10/5ec3da0e-622f-4bf9-9630-6c01a71158c1.jpg'); background-position:center; background-size:cover" title="Wielrenner Mike Teunissen tijdens een training. Foto: Gerard Keijsers">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De supportersclub van Mike Teunissen houdt zaterdag 28 oktober haar supportersmiddag.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/70775/gemeente-venray-vernieuwt-evenementenbeleid" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/10/f3eda654-a4cc-44e7-b1a1-13eb608aa34b_thumb251.jpg">  
                                  <span class="contenttext newsheader">Gemeente Venray vernieuwt evenementenbeleid <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Het huidige evenementenbeleid van de gemeente Venray dateert uit 2012...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/nieuws/70761/schoolreunie-in-meerlo-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/10/6e273800-5ffa-4705-8db1-21f08bf6ee3f_thumb251.jpg">  
                                  <span class="contenttext newsheader">Schoolreünie in Meerlo  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">Voormalige klasgenoten van het zesde schooljaar 1963 van de lagere school Meerlo ontmoetten elkaar tijdens een schoolre&uuml;nie...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="3" max="1" advobject="webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>

                   

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/sport/70765/genomineerden-wielergala-bekend" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/10/41f310f2-b701-4a42-87fd-20e55c04007c_thumb251.jpg">  
                                  <span class="contenttext newsheader">Genomineerden wielergala bekend <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Tijdens de jaarvergadering van Club 24 zijn de genomineerden voor de titel Limburgse renner van het jaar gekozen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/sport/70768/gelijkspel-lake-valley" class="contenttext"> 
                  <span class="contenttext newsheader">Gelijkspel Lake Valley <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De zaalvoetballers van Lake Valley deelden maandagavond in Maastricht de punten met ZVVM Campus 2: 5...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/nieuws/70760/archeologie-en-fossielen-" class="contenttext"> 
                  <span class="contenttext newsheader">Archeologie en fossielen  <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/10/35c2719f-bb18-43bd-8d16-f9a05a1d95f9.jpg'); background-position:center; background-size:cover" title="Hay Strijbos (l.) en Ron Bloemen van de Archeologische Werkgroep Venray bij archeologisch onderzoek  in Castenray.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">In het kader van de Nationale Archeologiedagen wordt op donderdag 26 oktober een archeologiedag met allerlei activiteiten gehouden...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/televisie/70766/samenvatting-sv-venray-chevremont-1" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/10/d533700e-065d-413a-be6c-88205d8d26e6_thumb251.jpg">  
                                  <span class="contenttext newsheader">Samenvatting SV Venray – Chevremont 1 <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">In de eerste klasse D stonden zondag op sportpark De Wie&euml;n SV Venray 1 en Chevremont 1 tegenover elkaar...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/nieuws/70767/gemeente-sponsor-ijsbaan" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/10/80746398-fd8d-4352-bd18-d03f5f19d969_thumb251.jpg">  
                                  <span class="contenttext newsheader">Gemeente sponsor ijsbaan <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Burgemeester en Wethouders willen de stichting Winterpret drie jaar lang sponsoren met 7500 euro per jaar...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/70763/subsidie-voor-molen-merselo" class="contenttext"> 
                  <span class="contenttext newsheader">Subsidie voor molen Merselo <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/10/187d53be-9181-48af-b1b7-42a59bd2a5d3.jpg'); background-position:center; background-size:cover" title="De molen in Merselo. Foto: archief Peel en Maas. ">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Molen Nooit Gedacht in Merselo krijgt van de gemeente Venray 5000 euro subsidie om snel de schade aan het dak van de molen te...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/nieuws/70759/toneel-vondel-castenray-" class="contenttext"> 
                  <span class="contenttext newsheader">Toneel Vondel Castenray  <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/10/6ac66d61-9f2d-4717-a03a-6ce94ce19fc1.jpg'); background-position:center; background-size:cover" title="Toneelgroep Vondel. ">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">Toneelgroep Vondel treedt komend weekend met haar toneelstuk Straatman op in De Wis in Castenray...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi extracontent "  style="display:none;" >
      
                       <a href="/nieuws/nieuws/70762/voorzitter-leunse-dorpsraad-stopt" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/10/f966403c-c102-4a30-a0f8-682098c181d2_thumb251.jpg">  
                                  <span class="contenttext newsheader">Voorzitter Leunse dorpsraad stopt <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />3</span>
                      
                </span>
                  <span class="articleShort">Jeroen van de Leur neemt na de verkiezingen van maart 2018 afscheid als voorzitter van de Leunse dorpsraad...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/televisie/70757/nieuw-imago-voor-orkest-rooyal" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/10/162ef8f3-56ef-4078-85b2-e61973c66dab_thumb251.jpg">  
                                  <span class="contenttext newsheader">Nieuw imago voor orkest Rooyal <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het voormalig seniorenorkest is bezig een nieuw imago te krijgen. Belangrijk is de naamswijziging naar Orkest Rooyal...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/70746/quintella-s-cup-of-tea-in-leunen-" class="contenttext"> 
                  <span class="contenttext newsheader">Quintella's Cup of Tea in Leunen  <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/10/9c9dce10-d6b2-4da4-986e-3c79929a170f.jpg'); background-position:center; background-size:cover" title="Quintella treedt op 29 oktober op in De Baank in Leunen. ">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Quintella staat op 29 oktober om 15.00 uur op de planken in De Baank in Leunen.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/70756/man-is-rijbewijs-kwijt-vanwege-rijden-onder-invloed" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/10/3f0dd523-d8c0-4895-abd0-cb5d440b7ab5_thumb251.jpg">  
                                  <span class="contenttext newsheader">Man is rijbewijs kwijt vanwege rijden onder invloed <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Een 49-jarige man uit Overloon is voorlopig zijn rijbewijs kwijt...</span></p>
                   

    </a>
 </li>
              
                 
                       
                        </ul>     
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
        <a href="/?items=2">
        <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink" >Meer berichten</div>
        </a>
        
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>

                    
                </div>
            </div>

        <style type="text/css">
           

            #bottomleft .bottomcolumndouble {
                display: block;
            }
        </style>
        <div style="float: left;margin-top:6px;" id="ac160600">





                        <div style="margin-bottom:4px;" class="paperHolder">

                            <div class="vpfloat overlaypaper" id="krantafbeelding" style="width: 100%; height: 375px; position: relative; overflow: hidden;">

                                                                    <a href="http://paper.peelenmaasvenray.nl/open/59585f99" target="_blank">
                                        <div style="position: absolute;" id="overl">
                                            <img border="0" width="180" src="https://pubblestorage.blob.core.windows.net/4ee7b3ea/paper/59585f99/5531_m.jpg">
                                        </div>
                                        <div style="cursor: hand; border: 1px solid #c8c8c8; position: absolute">
   <img border="0" class="overlaypaper" height="375" width="180" src="/weespernieuws_vp_overlay.png" title="klik hier om de laatste editie te downloaden" alt="klik hier om de laatste editie te downloaden" />                                          </div>
                                    </a>
                                

                            </div>


                            



                        <div class='popbox vpfloat' style="width:auto;">

                                                        



                            
                        </div>


                            <div style="clear:both;"></div>

                        </div>
                                <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>



    <div class="bottomcolumn vacatures">
       
        <div class="pad maxpad">
            <a href="/vacatures"><h2 class="rubriekkop"><span>Nieuwe vacatures</span></h2></a>
         
						<div class="dossierdiv">
							<div class="vaca" style="margin-bottom:10px;">

								<a  class="vacaturelink" href="/vacature/429/vacature-medewerkers-bediening-eetcafe-museumzicht" style="">

   <div class="rubriektc"><img src="//pubblestorage.blob.core.windows.net/4ee7b3ea/adnetwork/43de106a/gosrfpcgooin.jpg" class="rubriekthumb" alt="" style=" max-width: 140px !important;" /></div>
									<span class="contenttext">vacature medewerkers bediening </span><br />
									<span class="contenttext font14" style="font-size:10px;">EETCAFE MUSEUMZICHT</span><br />
									<span class="datelink font12" style="font-size:10px;">sinds 26/10</span>
								</a>
							</div>
						</div>
            <div style="clear:both;"></div>
			<br />
            <a href="/vacatures" class="all meerlink">Alle vacatures ></a>
        </div>
    </div>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="2" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
     <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="6" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
 


                        <div style="margin-bottom:4px;" class="paperHolder">

                            <div class="vpfloat overlaypaper" id="krantafbeelding" style="width: 100%; height: 375px; position: relative; overflow: hidden;">

                                                                    <a href="http://paper.peelenmaasvenray.nl/open/8f4d5a97" target="_blank">
                                        <div style="position: absolute;" id="overl">
                                            <img border="0" width="180" src="https://pubblestorage.blob.core.windows.net/4ee7b3ea/paper/8f4d5a97/5682_m.jpg">
                                        </div>
                                        <div style="cursor: hand; border: 1px solid #c8c8c8; position: absolute">
   <img border="0" class="overlaypaper" height="375" width="180" src="/weespernieuws_vp_overlay.png" title="klik hier om de laatste editie te downloaden" alt="klik hier om de laatste editie te downloaden" />                                          </div>
                                    </a>
                                

                            </div>


                            



                        <div class='popbox vpfloat' style="width:auto;">

                                                        



                            
                        </div>


                            <div style="clear:both;"></div>

                        </div>


    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="5" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
         <div class="pbph" adspace="" prefix="pem" w="180" h="0" pos="1" max="10" advobject="webadv_template"></div>
        <script>loadDesigns();</script>


<div class="bottomcolumn"> 
    <div class="pad maxpad" id="agendapunten">
    
        
                <a href="/activiteit"><h2 class="rubriekkop"><span>Agenda</span></h2></a> 
        				<div id="agendaintro">
						<p>
							Aanmelden agendapunt voor de krant en online kan hier
						</p>

						<a href="/activiteit/aanmelden" class="hoverlink"><div class="open">Meld uw agendapunt aan</div></a>
				</div>



    <div id="agendalist">
        <div class="">


<br />
	<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/70745/lezing-defensiekanaal-' class='agendalink'>			<div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/10/03f39683-db4f-474a-9231-97e8b881d104_thumb150.jpg'); background-position:center; background-size:cover"></div>
			<div class="berichttekst" >
				<span class="contenttext">Lezing Defensiekanaal </span><br>
				

                    <span class="berichtdatum highc">
                        30-10-2017  
                    Vanaf 20:00
                    </span>

			</div>
</a>
	</div>
	<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/70640/workshop-maak-je-eigen-bouillonpasta-' class='agendalink'>			<div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/10/6221e6de-9439-4fd0-bd66-0f0ff35b4a03_thumb150.jpg'); background-position:center; background-size:cover"></div>
			<div class="berichttekst" >
				<span class="contenttext">Workshop 'Maak je eigen bouillonpasta'</span><br>
				

                    <span class="berichtdatum highc">
                        7-11-2017  
                    Vanaf 18:30
                    </span>

			</div>
</a>
	</div>
	<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/70769/meditatief-concert-' class='agendalink'>			<div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/10/63bbb4ef-c2d4-42f8-bf24-2fea7bb41d2b_thumb150.jpg'); background-position:center; background-size:cover"></div>
			<div class="berichttekst" >
				<span class="contenttext">Meditatief concert </span><br>
				

                    <span class="berichtdatum highc">
                        18-11-2017  
                    Vanaf 20:00
                    </span>

						<span class="berichtdatum highc"> tot 22:00 uur</span> <br />
			</div>
</a>
	</div>
	<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/70752/lezing-lgog-kring-venray' class='agendalink'>			<div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/10/a04d0422-df34-4ac1-ad8c-2e58220afcd8_thumb150.jpg'); background-position:center; background-size:cover"></div>
			<div class="berichttekst" >
				<span class="contenttext">Lezing LGOG kring Venray</span><br>
				

                    <span class="berichtdatum highc">
                        20-11-2017  
                    Vanaf 19:30
                    </span>

			</div>
</a>
	</div>


        </div>
    </div>
            <div style="clear:both;"></div>
			<br />



                    <a href="/activiteit/alle/alle/alle" class="agendalink">Meer agenda</a>
    </div> 
</div>    
<div class="bottomcolumn" style="" id="bcpoll">
    <div class="pad" style="position:relative;">




<script>
    function deleteMe() {
        if (confirm("Zeker weten?")) {
            window.location.href = "http://www.peelenmaasvenray.nl/poll/delete?id=0";
            //window.location.href = "http://localhost:57501/poll/delete?id=0";
            return true;
        } else {
            return false;
        }
    }
</script>





<input type="hidden" id="pollCookie" value="pemPoll0" />
<input type="hidden" id="pollVoted" value="False" />
<input type="hidden" id="pollPrefix" value="pem" /> 
    </div>
</div>
        <div class="bottomcolumn" style="background:none; border:0px solid #F7F8F6; height:600px;">
            <div class="pad twitterTL" style="position:relative;background:none; padding:0px;">
                <a class="twitter-timeline" height="600" data-widget-id=""></a>
                <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + "://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
            </div>
            <div style="clear:both;"></div>
        </div>

<div class="bottomcolumn" style="">
    <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/peelenmaas" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
</div>

        <div class="pbph" adspace="" prefix="pem" w="180" h="0" pos="2" max="1" advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <table>
<tr>
<td>
<a href="http://www.heurkensadvies.nl/">
<img src="http://cloud.pubble.nl/4ee7b3ea/content/originals/2016/8/915d6c87-9061-a349-4f77-52e099436179_thumb.jpg">
</a>
</td>
</tr>
<tr>
<td>
<a href="http://verstappenfinancieeladvies.nl/">
<img src="http://cloud.pubble.nl/4ee7b3ea/content/originals/2016/8/0123eeb4-4555-92fc-cbd3-22953765a426_thumb.jpg">
</a>
</td>
</tr>
</table>

        </div>
    </div>
                            <div class="bottomcolumn">
                                <div class="pad" style="position:relative;" id="fillercontent">
                                </div>
                            </div>

        </div>





    
</div>





                            </div>
                        





                            <div id="rightcont" class="stickem">
                                <div id="stickycontents">
                                    
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                            <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>

              



 <ul id="nieuwscontent">    


                   

                   <li style="border-top:none;" maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/zakelijk/70758/open-dag-bij-sgl-activiteitencentrum" class="contenttext"> 
                  <span class="contenttext ">(Advertorial) Open dag bij SGL Activiteitencentrum <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Voor mensen met hersenletsel is &#39;weer verder komen&#39; heel belangrijk</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/sport/70789/supportersmiddag-mike-teunissen-geslaagd-" class="contenttext"> 
                  <span class="contenttext ">Supportersmiddag Mike Teunissen geslaagd <span class="datelink" style="font-size:10px; display:none;">12:04&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">12:04&nbsp;  </span>  
                </span>
                  <span class="articleShort">Mike Teunissen heeft een sterk seizoen achter de rug...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/algemeen/70788/politie-zoekt-getuigen-mishandeling" class="contenttext"> 
                  <span class="contenttext ">Politie zoekt getuigen mishandeling <span class="datelink" style="font-size:10px; display:none;">10:31&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10:31&nbsp;  </span>  
                </span>
                  <span class="articleShort">De politie is op zoek naar getuigen van een mishandeling, donderdag rond 16...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/ysselsteyn/70787/silveren-swaentje-voor-lei-potten" class="contenttext"> 
                  <span class="contenttext ">Silveren Swaentje voor Lei Potten <span class="datelink" style="font-size:10px; display:none;">8:11&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">8:11&nbsp;  </span>  
                </span>
                  <span class="articleShort">Lei Potten kreeg zaterdagavond in gemeenschapshuis De Smelehof in Ysselsteyn door burgemeester Hans Gilissen  &#39;t Silveren...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/leunen/70785/-spiekbriefje-besluit-melkfabriek-leunen-" class="contenttext"> 
                  <span class="contenttext ">'Spiekbriefje' besluit melkfabriek Leunen  <span class="datelink" style="font-size:10px; display:none;">20 uur geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">20 uur geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Stichting Passend Plan Melkfabriek Leunen heeft aan alle raadsleden van de gemeente Venray een persoonlijk geadresseerd...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/nieuws/70784/sloop-viaduct-leunen-gaat-door" class="contenttext"> 
                  <span class="contenttext ">Sloop viaduct Leunen gaat door <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />9</span>
                      
                </span>
                  <span class="articleShort">De sloop van het viaduct over de Leunseweg, tussen Leunen en Venray, gaat door.</span></p>
                   

    </a>
 </li>
              
                 
                       
                        </ul>     
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
        <a href="/?items=2">
        <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink" >Meer berichten</div>
        </a>
        
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>



                </div>
            </div>












<div id="adbar">







</div>



<div style="clear:both;"></div>

                                    
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="pbph" adspace="" prefix="pem" w="180" h="0" pos="10" max="1" advobject="webadv_template"></div>
            <script>loadDesigns();</script>
        </div>
    <div class="bottomcolumn"> 
        <div class="pad" style="padding:0px;margin-bottom: 10px;">
            <div class="youtube-popup partial">
                <iframe width="286" height="168" class="ytvid" src="//www.youtube.com/embed/Gjw_mzBivwc?controls=0&modestbranding=1" modestbranding="1" controls="0" frameborder="0" allowfullscreen></iframe>
                <div></div>
            </div>
           
        </div>
    </div>

    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="1" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
     <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="3" max="2"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
     <div class="bottomcolumn"> 
        <div class="pad" style="padding:0px;margin-bottom: 10px;">
            <div class="youtube-popup partial">
                <iframe width="286" height="168" class="ytvid" src="//www.youtube.com/embed/9zKwMVyR99s?controls=0&modestbranding=1" modestbranding="1" controls="0" frameborder="0" allowfullscreen></iframe>
                <div></div>
            </div>
           
        </div>
    </div>

    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="2" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
     <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="4" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
 			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">
					<h2 class="rubriekkop"><span>Meest gelezen</span></h2>


						<a href="/nieuws/nieuws/70779/onvrede-over-verdwijnen-viaduct" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/10/ac689e60-4ea8-4e3e-a095-a84b8d54ab5d_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
									<span class="contenttext"> Onvrede over verdwijnen viaduct</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />16</span> 
									<span class="datelink" style="font-size:10px;">26/10</span>
								</div>
							</div>
						</a>
						<a href="/nieuws/nieuws/70784/sloop-viaduct-leunen-gaat-door" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/10/0cd97009-ad8d-4a0e-b232-fc3cc4bfce6d_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
									<span class="contenttext"> Sloop viaduct Leunen gaat door</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />9</span> 
									<span class="datelink" style="font-size:10px;">27/10</span>
								</div>
							</div>
						</a>
						<a href="/nieuws/algemeen/70770/benoeming-van-de-ven-geblokkeerd-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/10/146467aa-4f1e-4308-a0ea-1bc6c3a7bbd3_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
									<span class="contenttext"> Benoeming Van de Ven geblokkeerd </span>

									<span class="datelink" style="font-size:10px;">26/10</span>
								</div>
							</div>
						</a>
						<a href="/nieuws/nieuws/70762/voorzitter-leunse-dorpsraad-stopt" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/10/f966403c-c102-4a30-a0f8-682098c181d2_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
									<span class="contenttext"> Voorzitter Leunse dorpsraad stopt</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />3</span> 
									<span class="datelink" style="font-size:10px;">24/10</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>

        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="pbph" adspace="" prefix="pem" w="180" h="0" pos="2" max="1" advobject="webadv_template"></div>
            <script>loadDesigns();</script>
        </div>
				<div class="bottomcolumn" id="bcnewcomments">
					<div class="pad">
						<h2 id="nrh" class="rubriekkop"><span>Nieuwste reacties</span></h2>

							<div style="clear:both;" class="dossierdiv">
								<p class="c1523592014385739_1525229390888668">

									<a href="/nieuws/algemeen/70777/atelierweekend-bij-bliss#nieuwstereacties" title="Atelierweekend bij Bliss"  class="dossierlink">
										<span class="contenttext dotdotdot" style="display:block;">Ter info; Bliss is alleen zondag 5 november geopend van 11.00-17.00 uur.</span>
										<span class="comment_name">Bianca Beterams-Ambrosius</span>

										<span class="datelink comment_date" style="font-size:10px;">5 uren geleden</span>
									</a>
								</p>
							</div>
							<div style="clear:both;" class="dossierdiv">
								<p class="c1524558580955749_1524624724282468">

									<a href="/nieuws/leunen/70785/-spiekbriefje-besluit-melkfabriek-leunen-#nieuwstereacties" title="&#39;Spiekbriefje&#39; besluit melkfabriek Leunen "  class="dossierlink">
										<span class="contenttext dotdotdot" style="display:block;">Op zich is het prima wat de Stichting doet.  Maar om nu een gekwalificeerde meerderheid (2/3) te verlangen..</span>
										<span class="comment_name">Franciscus Thissen</span>

										<span class="datelink comment_date" style="font-size:10px;">18 uren geleden</span>
									</a>
								</p>
							</div>
							<div style="clear:both;" class="dossierdiv">
								<p class="c1523592014385739_1524531277625146">

									<a href="/nieuws/algemeen/70777/atelierweekend-bij-bliss#nieuwstereacties" title="Atelierweekend bij Bliss"  class="dossierlink">
										<span class="contenttext dotdotdot" style="display:block;">Hartstikke leuk Bianca Beterams-Ambrosius</span>
										<span class="comment_name">Debbie Cox</span>

										<span class="datelink comment_date" style="font-size:10px;">21 uren geleden</span>
									</a>
								</p>
							</div>
							<div style="clear:both;" class="dossierdiv">
								<p class="c1524257910985816_1524496814295259">

									<a href="/nieuws/nieuws/70784/sloop-viaduct-leunen-gaat-door#nieuwstereacties" title="Sloop viaduct Leunen gaat door"  class="dossierlink">
										<span class="contenttext dotdotdot" style="display:block;">Compleet gestoord.... #gaatnietgoedkomen @venray</span>
										<span class="comment_name">Trudi Goosens</span>

										<span class="datelink comment_date" style="font-size:10px;">21 uren geleden</span>
									</a>
								</p>
							</div>
							<div style="clear:both;" class="dossierdiv">
								<p class="c1524257910985816_1524495374295403">

									<a href="/nieuws/nieuws/70784/sloop-viaduct-leunen-gaat-door#nieuwstereacties" title="Sloop viaduct Leunen gaat door"  class="dossierlink">
										<span class="contenttext dotdotdot" style="display:block;"> Gemeente wist natuurlijk niet meer waar ze nog rotondes op de singels of binnen de singels konden..</span>
										<span class="comment_name">Chris Doppelbauer</span>

										<span class="datelink comment_date" style="font-size:10px;">21 uren geleden</span>
									</a>
								</p>
							</div>
							<div style="clear:both;" class="dossierdiv">
								<p class="c1524257910985816_1524463457631928">

									<a href="/nieuws/nieuws/70784/sloop-viaduct-leunen-gaat-door#nieuwstereacties" title="Sloop viaduct Leunen gaat door"  class="dossierlink">
										<span class="contenttext dotdotdot" style="display:block;">wat een eigenwijze politici in venray !!!!!</span>
										<span class="comment_name">Peter Relouw</span>

										<span class="datelink comment_date" style="font-size:10px;">22 uren geleden</span>
									</a>
								</p>
							</div>


					</div>
			</div>


    <div class="bottomcolumn adposition" style="background:none; border:0px solid #F7F8F6;">
        <div class="maxpad tagcontainer" id="tl3" style="position:relative;background:none;padding:0px;">
             &amp;lt;SCRIPT SRC=&amp;quot;//secure.adnxs.com/ttj?id=5227441&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=peelenmaasvenray.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=581,582,583,584,585,586,587,588,589,590&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
        </div>
    </div>





                                </div>
                            </div>

                        <div style="clear:both;"></div>

                    </div>



            </div>
            <div style="clear:both;" id="clearfooter"></div>



                                            <input type="hidden" id="hiddenbc" value="true" />

			<div class="centercontainer" style="padding-top:40px; padding-bottom:40px;">
				<div style="margin: 0 auto;width:728px;" id="tl6" class="tagcontainer">
					&amp;lt;SCRIPT SRC=&amp;quot;//secure.adnxs.com/ttj?id=5227470&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=peelenmaasvenray.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=581,582,583,584,585,586,587,588,589,590&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
				</div>
			</div>
            <div style="clear:both;"></div>


            <!-- DFP persgroep -->



            <div id="foot" style="min-height: 92px;">
                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 

                        </div>
                </div>

                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">



                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 10px 10px;clear: both;">

                                            <p style="margin-bottom:0px;">
                                                <b>© Copyright Peel en Maas Venray</b>. Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming van de uitgever. Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank">
 pubble.
                                                </a>                                              </p>


                                

                            </div>
                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>

            </div>
        </div>
    </div>
                    <div class="tagcontainer_after">
                        &amp;lt;SCRIPT SRC=&amp;quot;//secure.adnxs.com/ttj?id=5227500&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=peelenmaasvenray.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=581,582,583,584,585,586,587,588,589,590&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
                    </div>

    <script>loadDesigns();</script>


            <div id="cookieconsent" style="z-index: 999999; display:none; opacity: 0.9; position: fixed; padding: 10px 0px; width: 100%; left: 0px; font-size: 13px; font-weight: normal; text-align: left; letter-spacing: normal; color: rgb(255, 255, 255); font-family: Arial, sans-serif; box-shadow: rgb(0, 0, 0) 0px 0px 8px; bottom: 0px; background-color: rgb(17, 17, 17);">
                <div id="cookiescript_wrapper" style="margin: 0px 10px; font-size: 13px; font-weight: normal; text-align: center; color: rgb(255, 255, 255); font-family: Arial, sans-serif; line-height: 23px; letter-spacing: normal;">
                    Wij gebruiken cookies om het gebruik van de website te analyseren, om het mogelijk te maken inhoud via social media te delen en om de inhoud van de site en advertenties af te stemmen op uw voorkeuren. <br> Deze cookies worden ook geplaatst door derden. Door deze melding weg te klikken of gebruik te blijven maken van deze site stemt u hiermee in.
                    <div onclick="giveConsent()" id="cookiescript_accept" style="border-radius: 5px; border: 0px; padding: 6px 10px; font-weight: bold; cursor: pointer; margin: 0px 10px 0px 30px; color: rgb(255, 255, 255); transition: 0.25s; display: inline; text-shadow: rgb(0, 0, 0) 0px 0px 2px; white-space: nowrap; background-color: rgb(91, 183, 91);">Akkoord en deze melding niet meer tonen</div>
                </div>
            </div>



    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>


<script src="/cassette.axd/script/2005b5abac60b005489c6feec81e5a6c14e12597/Scripts/pubble" type="text/javascript"></script>




    <script src="https://www.google.com/jsapi?key=ABQIAAAAdwnpi5QBJVWmz03_SudFYRQovx--24AofF_XnPEQ37nzf3OShhSZCQxvoim8eSF3_aDGVUvq_TeTsw" type="text/javascript"></script>

    



        <script type="text/javascript">

                $(function(){
                    if(window.location.href.indexOf('nieuwstereacties') != -1)
                        $("#nieuwstereacties").click();
                });
        </script>

    



        <script type="text/javascript">
                $(document).ready(function () {
                    $("#navcontainer").sticky({ topSpacing: 0 });
                    //$("#leftbar").sticky({ topSpacing: 0 });
                });
        </script>


    <script type="text/javascript">
    
            function recordOutbound(link, category, action) {
                try {

                    var pageTracker = _gat._getTracker("UA-33997300-1");
                    pageTracker._trackEvent(category, action);
                } catch (err) {

                    console.log(err);

                }
            }
            
    </script>

        <!-- zorgt ervoor dat bij gebruik van adblockers er een boodschap getoond wordt-->
        <script src="/Scripts/showads.js"></script>
            <script>
                $(document).ready(function () {
                    if ($.cookie('adblockerconsent') != "yes") {
                        if (window.canRunAds === 0) {
                            // adblocker detected, show fallback
                            $("#blocktekst").show("slow", function () {
                            });
                            document.getElementById('closepop').addEventListener('click', function (e) {
                                $("#blocktekst").hide("slow", function () {
                                    // Animation complete, set cookie for OK.
                                    writeCookie('adblockerconsent', 'yes', 30);
                                });
                            }, false);
                        }
                    }
                });
            </script>







    <script type="text/javascript">

                function doOnOrientationChange() {
                  //  document.getElementById("bcmp").innerHTML = window.innerWidth;

                    if (window.innerWidth >= 770 && window.innerWidth < 1030) {
                  //      viewport = document.querySelector("meta[name=viewport]");
                 //       viewport.setAttribute('content', 'width=820, user-scalable=yes');
                    } else {
                        if (window.innerWidth >= 1029 && window.innerWidth <= 1130) {
                            var viewport = document.querySelector("meta[name=viewport]");
                            viewport.setAttribute('content', 'width=1130, user-scalable=yes');
                        } else {
                            var viewport = document.querySelector("meta[name=viewport]");
                            viewport.setAttribute('content', 'width=device-width, user-scalable=yes');
                        }
                    }

                    //document.getElementById("bcalbums").innerHTML = window.innerWidth;
                }

                doOnOrientationChange();

            //    window.addEventListener('resize', doOnOrientationChange);
                //window.addEventListener('orientationchange', doOnOrientationChange);
    </script>
</body>
</html>