<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

========================================================================================================
============================    http://www.itbanen.nl/vacature/zoeken?query=pubble =================
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <meta name="viewport" content="width=device-width, user-scalable=yes" />
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" />





    <meta property="og:site_name" content="PeelenMaasVenray" />










        <link href="https://www.peelenmaasvenray.nl/content/favicons/pem/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
        <link href="https://www.peelenmaasvenray.nl/content/favicons/pem/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
        <link href="https://www.peelenmaasvenray.nl/content/favicons/pem/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
        <link href="https://www.peelenmaasvenray.nl/content/favicons/pem/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
        <link href="https://www.peelenmaasvenray.nl/content/favicons/pem/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
        <link href="https://www.peelenmaasvenray.nl/content/favicons/pem/icon-hires.png" rel="icon" sizes="192x192" />
        <link href="https://www.peelenmaasvenray.nl/content/favicons/pem/icon-normal.png" rel="icon" sizes="128x128" />
        <meta name="msapplication-square70x70logo" content="https://www.peelenmaasvenray.nl/content/favicons/pem/apple-touch-icon-76x76.png" />
        <meta name="msapplication-square150x150logo" content="https://www.peelenmaasvenray.nl/content/favicons/pem/apple-touch-icon-152x152.png" />


    <link rel="alternate" type="application/rss+xml" title="Peel en Maas Venray Feed" href="/RSS/feed" />

    <style type="text/css">

        .us_wrapper .us-icon-facebook:before {
            content: '\e801' !important;
        }

        .us_wrapper .us-icon-twitter:before {
            content: '\e804' !important;
        }

        .us_wrapper .us-icon-mail:before {
            content: '\e800' !important;
        }

        .us_wrapper .us-icon-gplus:before {
            content: '\e802' !important;
        }
    </style>


    
<link href="/cassette.axd/stylesheet/8a3aee8156278c8402680c72763a9e0ed1e22455/Content/pubble" type="text/css" rel="stylesheet"/>




    <style type="text/css">
        .audio\.png {
            width: 17px !important;
            height: 14px;
            background-image: url(/sprite0.png);
            background-position: 0px 0px;
        }

        .zoom\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -64px 0px;
        }

        .zoomtx\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -87px 0px;
        }

        .ZztFj_dOML8\.png {
            width: 16px !important;
            height: 18px;
            background-image: url(/sprite0.png);
            background-position: -110px 0px;
        }

        /* latin-ext */
    </style>



    
    
    
    
    

    



    

            <link href="/Content/pem.css?v=48eh6126" rel="stylesheet" type="text/css" />
			<style type="text/css">

                a.bijfoto:hover div.bijfototitel {
	                color: #373737 !important;
                }
                a.smallphotolink:hover span.contenttext {
	                color: #373737 !important;
                }
                a.dossierlink:hover span.contenttext {
	                color: #373737 !important;
                }
                a.dossierlink:hover div.berichttekst span.contenttext {
	                color: #373737 !important;
                }
                a.agendalink:hover div.berichttekst span.contenttext {
	                color: #373737 !important;
                }
                a.vacaturelink:hover  span.contenttext {
	                color: #373737 !important;
                }
                a.marktpleinlink:hover div.collagetekst {
	                color: #373737 !important;
                }
                a.meerlink:hover {
	                color:#373737;
                }
                .catsidebar ul li a {
	                color: #373737;
                }
                .catsidebar ul li a:hover {
	                color: #373737;
                }
				#navcontainer {
					background-color: #373737;
				}
				#navMenu {
					color: #BEBEBE;
					background-color: #373737;
				}
				#navMenu > ul li a {
					color: #BEBEBE;
				}
				#navMenu > ul {
					background: #373737;
					color: #BEBEBE;
				}
				#navMenu > ul li a.active {
					background: #373737;
					color: #BEBEBE;
				}
				#navMenu > ul li.has-sub ul {
					background: #373737;
					border: 1px solid #BEBEBE;
					border-bottom: 3px solid #BEBEBE;
					color: #BEBEBE;
				}
				#navMenu > ul li.has-sub > a.active, #navMenu > ul li.has-sub > a:hover {
					background: #BEBEBE url(/Content/images/caret.png) no-repeat;
					color: #373737 !important;
				}
                #navMenu > ul li a:hover, #navMenu > ul li a.active {
                    color: #373737;
                }
				.highc, a {
					color: #BEBEBE;
				}
				.open {
					background-color: #373737;
					color: #FFF;
				}
				.open:hover {
					background-color: #BEBEBE !important;
				}
                .rubriekkop>span {
                    background-color: #373737;
                }
                .rubriekkop {
                    border-bottom: 2px solid #373737;
                }
                a.contenttext:hover span.contenttext {
	                color: #373737 !important;
                }
                .archiefkrantlink {
                    background: #373737;
                    color:  #BEBEBE;
                }
			</style>














    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"493d285b16","applicationID":"79723697","transactionName":"MlcHYBNVWUBQVUJaWAsdKGIiG39cXFN1XFkRQApYDVFFHFhYUlZP","queueTime":0,"applicationTime":395,"agent":"","atts":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta name="author" content="Pubble.nl" />
    <meta name="language" content="nl" />



            <meta name="description" content="Peel en Maas Venray heeft het laatste nieuws uit de gemeente Venray en haar kerkdorpen(; Oostrum, Oirlo, Castenray, Leunen, Veulen, Heide, Ysselsteyn, Merselo, Vredepeel, Smakt, Geijsteren, Wanssum en Blitterswijck) en wijken (Landweert, Veltum, Brukske, Brabander, Antoniusveld). Niet alleen maar ook online lokaal en sport en vereninginsnieuws in de krant voor abonnees." /> 


            <title>Peel en Maas Venray - Schijt aan de Grens in de startblokken</title> 

    <script type="text/javascript">

        function alert() {
            return false;
        }

    </script>



    








                                <style type="text/css">
                              
                                </style>
                            <meta property="og:title" content="Schijt aan de Grens in de startblokken" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="https://www.peelenmaasvenray.nl/nieuws/kunst-en-cultuur/70338/schijt-aan-de-grens-" />
                            <meta name="syndication-source" content="https://www.peelenmaasvenray.nl/nieuws/kunst-en-cultuur/70338/schijt-aan-de-grens-">
                            <meta name="original-source" content="https://www.peelenmaasvenray.nl/nieuws/kunst-en-cultuur/70338/schijt-aan-de-grens-">
                            <meta property="og:description" content="Het grensoverschrijdende festival Schijt aan de Grens staat in de startblokken. Op vier podia in Venray, Geijsteren, Overloon en Holthees wordt&amp;nbsp;een kleurrijke mix van muziek, theater, kunst en culinaire versnaperingen gepresenteerd op zaterdag 26 en zondag 27 augustus. &amp;quot;We willen de grens tussen Venray en Boxmeer slechten&amp;quot;, zegt Jan Fleurkens, een van de organisatoren van het tweedaagse evenement.">



                                <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/8/a0cfa1bd-1902-4ba6-a445-3d836940d0b2.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta property="og:image:width" content="620" />
                                <meta property="og:image:height" content="365" />

                        

            <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-33997300-1']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                //    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';


                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

            </script>

    <meta name="application-name" content="Peel en Maas Venray" />
    
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />


    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.peelenmaasvenray.nl/livetile/1.xml; polling-uri2=http://www.peelenmaasvenray.nl/livetile/2.xml; polling-uri3=http://www.peelenmaasvenray.nl/livetile/3.xml; http://www.peelenmaasvenray.nl/livetile/4.xml;http://www.peelenmaasvenray.nl/livetile/5.xml" />


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'pem';
            var prefdomain = 'peelenmaasvenray.nl';
    </script>



        <script src="/Scripts/pubblecont11.js?v=246"></script>
    


    <script src="https://www.youtube.com/iframe_api"></script>

    


    <link href="/Content/colorbox.css" rel="stylesheet" />
    <script type="text/javascript">
        var canRunAds = 0;
        var _sf_startpt=(new Date()).getTime();

        if ( window.self !== window.top ) {
            window.top.location.href=window.location.href;
        }

    </script>


</head>
<body id="body">
    <div class="page-main-content fjs-hpto-background">
        <a href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>

        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><img src="//pubblestorage.blob.core.windows.net/16c0059b/content/2016/2/62b6ef96-d19c-661f-4361-0cf898509928.jpg" style="float:left;margin-right:10px" width="60"><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>

        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                    <script type="text/javascript">
                        var cookieName = '';
                        (function (d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) return;
                            js = d.createElement(s); js.id = id;
                            js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=113579088753740";
                            fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));
                    </script>
    <input type="hidden" id="fbidt" value="peelenmaas" />
    <input type="hidden" id="ismobile" value="False" />
            <input type="hidden" id="isvp" />


                    <style type="text/css">
                        #navcontainer {
                            border-top: 1px solid #e1e2de;
                        }
                    </style>
                    <div class="centercontainer" id="tl1">
                        <div style="margin: 0 auto; width:728px; margin-top:0px; margin-bottom:18px;" class="tagcontainer">
                            &amp;lt;SCRIPT SRC=&amp;quot;//secure.adnxs.com/ttj?id=5227470&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=peelenmaasvenray.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=581,582,583,584,585,586,587,588,589,590&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
                        </div>
                    </div>
                <div id="barcontainer">


    <div id="bar2">
        <div id="logobalk" class="centercontainer" style="position:relative;">
            <div id="logo">
                <a href="/">
                                <img src="/Content/images/logopem.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                </a>            
            </div>


			
                        
        </div>
    </div>



	<div id="bar">
		<div id="navcontainer">
			<div id="nav" class="centercontainer" style="position:relative;">

				<a href="#menuv2">
					<div id="mobilenav" style="display:none; z-index:99999;">
						<div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
					</div>
				</a>


					<div id="navMenu">
						<ul id="mobilemenu" class="mobilemenutop" style="position:relative;">
											<li class="actief"><a href='/' class="actief"><span>Nieuws</span></a></li>
											<li class=""><a href='/pagina/tv' class=""><span>Peel en maas TV</span></a></li>
											<li class=""><a href='/activiteit/all/all/all' class=""><span>Agenda</span></a></li>
											<li class=""><a href='/adverteren' class=""><span>Adverteren</span></a></li>
											<li class=""><a href='/vacatures' class=""><span>Vacatures</span></a></li>
											<li class=""><a href='http://adverteren.peelenmaasvenray.nl/campaign/print' class=""><span>Zoekertje</span></a></li>
											<li class='has-sub' id="main-pem-7">
												<a href='#' class="head"><span>Contact</span></a>
												<ul class="sub-menu" id="sub-pem-7">
														<li ><a href='/tips'><span>Reageren</span></a></li>
														<li ><a href='/pagina/lezerservice'><span>Lezerservice</span></a></li>
														<li ><a href='/pagina/over_ons'><span>Over ons</span></a></li>
														<li   class="last"     ><a href='/pagina/bezorger'><span>Bezorger worden?</span></a></li>
												</ul>
											</li>

						</ul>
					</div>

				<div style="clear:both;"></div>


				<div id="rightnav">
					<form method="get" id="search" action="/zoek">


						<div id="searchbutton">
									<img src="/App_Sprites/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



							<input type="text" id="searchfield" name="zoekterm" style="float:left;" />
							<input type="submit" style="display:none;float:right;margin-top: 10px;" id="searchGo" value="Zoeken" />

                    </div>
                </form>
                            </div>
        </div>
    </div>




    

	</div>
<script language="JavaScript">
<!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
    //-->
</script>                            <div id="logoContDiv" style="position:absolute; margin-top:-25px;width: 50%;margin-left: 25%;z-index: 999999999;">

                                            <a id="logoCont" href="/"><img src="/Content/images/logopem.png" alt="Logo peelenmaasvenray.nl" /></a>

                            </div>


                </div>
                        <div style="clear:both;"></div>
                        <div class="headerimage">
                        </div>

                <div class="centercontainer" id="tl2">
                    <div style="margin: 0 auto; width:728px; margin-top:10px; margin-bottom:18px;">
                        <div class="pbph removeifempty" w="728" h="90" pos="1" max="1" advobject="webadv_template"></div>
                        <script>loadDesigns();</script>
                    </div>
                </div>
                <div class="centercontainer" id="eigenadv6">
                    <div style="margin: 0 auto; width:1128px; margin-top:10px; margin-bottom:18px;">
                        <div class="pbph removeifempty" w="1128" h="90" pos="1" max="1" advobject="webadv_template"></div>
                        <script>loadDesigns();</script>
                    </div>
                </div>


            <div id="container">

                    <div class="gr"></div>














                    <div id="topcontent" class="stickem-container">


                            <div class="topcontent ">


                    <div id="content" itemscope itemtype="http://schema.org/Article">


                        
                            <style>
                                #inzetafbeelding img {
                                    float: none;
                                    display: block;
                                    height: auto;
                                }
                            </style>
                            <style>
                                    @media (max-width: 1010px) {
                                        #content {
                                            margin-top: 0px;
                                            padding-top: 0px !important;
                                        }
                                    }
                            </style>
                            <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="Jan Fleurkens bij het affiche van Schijt aan de Grens, het festival begint over twee dagen. © Peel en Maas Venray" class="mainartph">


                                        <img itemprop="image" onload="" src="https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/8/a0cfa1bd-1902-4ba6-a445-3d836940d0b2.jpg" width="100%" alt="Jan Fleurkens bij het affiche van Schijt aan de Grens, het festival begint over twee dagen.  " />
                                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;">Jan Fleurkens bij het affiche van Schijt aan de Grens, het festival begint over twee dagen. (Foto: Henk Lammen)</span></div>
                            </div>

                        <div class="c2">
                             
                            <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Schijt aan de Grens in de startblokken</h1>

                            <div class="meta" style="font-size:12px;">
                             

                                    <time itemprop="datePublished" datetime="2017-08-25T09:55">vr 25 aug 2017, 9:55&nbsp;</time>
                                
                            
                                      

&nbsp;
                                                <a href="/zoek/categorie/kunst-en-cultuur/31"
                                                   style="color: #e4e4e4 !important; font-size: 12px !important; background: #3b55a0; padding: 2px; padding-left: 6px; padding-right: 6px;">Kunst en Cultuur</a>





                                </div>






<div class="us_shortcode" style="margin-top:5px;">
    <div class="us_wrapper tac" style="text-align:left !important;">

                <div class="us_facebook us_comment  us_button sharrre" style="width: auto !important;min-width: 55px; ">
                    <div style="padding: 10px; padding-top:0px;">
                        <a class="us_box" href="https://www.facebook.com/287465151331771_1468768803201394"   target="_blank"   >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="us-icon-comments"></i></div>
                            <div class="us_count" style="width: auto;     font-size: 14px !important;"></div>
                        </a>
                    </div>
                </div>

            <div class="us_facebook us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.peelenmaasvenray.nl%2fnieuws%2fkunst-en-cultuur%2f70338%2fschijt-aan-de-grens-', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="us-icon-facebook"></i></div>
                    <div class="us_count" style="width: auto; font-size: 14px !important;">1</div>
                </a>
            </div>
                    <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>



        <div class="us_twitter us_no_count us_button">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.peelenmaasvenray.nl%2fnieuws%2fkunst-en-cultuur%2f70338%2fschijt-aan-de-grens-&hashtags=&text=Schijt+aan+de+Grens+in+de+startblokken&url=https%3a%2f%2fwww.peelenmaasvenray.nl%2fnieuws%2fkunst-en-cultuur%2f70338%2fschijt-aan-de-grens-">
                <div class="us_share"><i class="us-icon-twitter"></i></div>
            </a>
        </div>




        <div id="whatsappshare" class="us_twitter us_no_count us_button whatsappshare" style="background-color: #5cbe4a; margin-bottom: 3px !important;">
            <a class="us_box" href="whatsapp://send?text=Gelezen op Peel en Maas Venray: https://www.peelenmaasvenray.nl/nieuws/kunst-en-cultuur/70338/schijt-aan-de-grens-" data-text="Gelezen op Peel en Maas Venray:" data-href="https://www.peelenmaasvenray.nl/nieuws/kunst-en-cultuur/70338/schijt-aan-de-grens-" onclick="recordOutbound(this, 'Whatsapp', 'https://www.peelenmaasvenray.nl/nieuws/kunst-en-cultuur/70338/schijt-aan-de-grens-)');">
                <div class="us_share" style="width: 16px; overflow: hidden; height: 16px; margin-top: 3px !important;"><div style="margin-top:1px; width: 15px; height: 15px; background-image: url(data:image/svg+xml;base64,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);"></div></div>
            </a>
        </div>



        <div class="us_mail us_button">
            <a target="_blank" class="us_box" href="mailto:?subject=Schijt aan de Grens in de startblokken&body=Gelezen op Peel en Maas Venray https%3a%2f%2fwww.peelenmaasvenray.nl%2fnieuws%2fkunst-en-cultuur%2f70338%2fschijt-aan-de-grens-"><i class="us-icon-mail"></i></a>
        </div>
    </div>

</div>

<script type="text/javascript">

                document.getElementById('whatsappshare').style.display = 'none'; 
</script> 


<div style="clear:both"></div>



                            </div>

                            <div style="clear:both;"></div>




                            <div class="c2"   style="margin-top:10px !important;"       id="articlediv">



                                    <p style="font-weight:700 !important;">Het grensoverschrijdende festival Schijt aan de Grens staat in de startblokken. Op vier podia in Venray, Geijsteren, Overloon en Holthees wordt&nbsp;een kleurrijke mix van muziek, theater, kunst en culinaire versnaperingen gepresenteerd op zaterdag 26 en zondag 27 augustus. &quot;We willen de grens tussen Venray en Boxmeer slechten&quot;, zegt Jan Fleurkens, een van de organisatoren van het tweedaagse evenement.</p>



















<p>Op cultureel gebied en recreatief niveau wordt er niet of nauwelijks samengewerkt tussen de gemeenten Venray en Boxmeer. Voor enkele muziek- en cultuurliefhebbers reden om de mouwen op te stropen om de culturele betrekkingen tussen beide gemeenten te intensiveren. De eerste plannen voor het evenement dateren al van vijf jaar geleden. Voor kaartverkoop zie: <a href="http://www.schijtaandegrens.nl">www.schijtaandegrens.nl</a><span>.</span></p>

<p>In Peel en Maas van deze week een interview met Jan Fleurkens.&nbsp;</p>

                            </div>

                            <div style="clear:both;"></div>
                                <div id="GekoppeldeFotos">

                                    <div class="imagecontainer">


                                            <div style="clear:both"></div>
                                    </div>
                                    <div style="clear:both;"></div>
                                </div>
                        <a name="fbcomments"></a>



                            















                        <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="https://www.peelenmaasvenray.nl/nieuws/kunst-en-cultuur/70338/schijt-aan-de-grens-" data-width=" 620" data-num-posts="24"></div>';

                        </script>
                                    <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                                    <div id="underArticle">
                                        <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="1" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;"></div>
                                    </div>                                   <div style="width:100%; text-align:center;">
                                        <div id="nieuwstereacties" onclick="window.open('https://www.facebook.com/287465151331771_1468768803201394','_blank');" style="width: 220px; height: 24px; line-height: 16px;" class="actionbutton showcomments">
                                            <i style="font-size:24px" class="us-icon-comments"></i>
                                            <span style="margin-left:5px;">

reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                                </span>
                                            </span>
                                        </div>                                    
                                </div>
									<div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
									<div id="underArticle">
										<div class="pbph adUnderArticle" w="620" h="0" pos="41" max="1" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
									</div>



                            <div class="c2">

                                        <br />
                                        <div class="centercontainer" id="tl1b">
                                            <div style="margin: 0 auto; width:728px; margin-top:0px; margin-bottom:18px;" class="tagcontainer">
                                                &amp;lt;SCRIPT SRC=&amp;quot;//secure.adnxs.com/ttj?id=5227470&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=peelenmaasvenray.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=581,582,583,584,585,586,587,588,589,590&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
                                            </div>
                                        </div>


                                    <div style="margin-bottom:15px; margin-top:30px;">

                                        <div data-widget="plista_widget_belowArticle"></div>
                                        <script type="text/javascript">
                                                        if (!window.PLISTA) {
                                                            window.PLISTA = {
                                                                publickey: '21a34753ef7b10f21c31927d',
                                                                item: {
                                                                    objectid: "70338", //unique ID, alphanumeric
                                                                    title: "Schijt aan de Grens in de startblokken", //max 255 characters
                                                                    text: "Het grensoverschrijdende festival Schijt aan de Grens staat in de startblokken. Op vier podia in Venray, Geijsteren, Overloon en Holthees wordt&amp;nbsp;een kleurrijke mix van muziek, theater, kunst en culinaire versnaperingen gepresenteerd", //max 255 characters
                                                                    url: "https://www.peelenmaasvenray.nl/nieuws/kunst-en-cultuur/70338/schijt-aan-de-grens-?fromplista", //max 1024 characters
                                        
                                                                    img: "https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/8/a0cfa1bd-1902-4ba6-a445-3d836940d0b2.jpg", //max 255 characters
                                                                    


                                                                    category: 'News',
                                                                    created_at: 1503654900 //UNIX timestamp
                                                                    }
                                                            };
                                                            (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
                                                        }
                                        </script>
                                    </div>

                            </div>






                        </div>









<div id="bottomleft">
     



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">


                   
                    


              



 <ul id="nieuwscontent">    
 
                       <div class="pbph" w="468" h="0" pos="4" max="1" advobject="webadv_51" style="width:468px; height:80px; margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;"></div>

                    
                       <div class="pbph" w="468" h="0" pos="2" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li style="border-top:none;" maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/zakelijk/70283/gastgezin-gezocht" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/8/a962657f-aad9-4f3f-87c2-f37d6cac8473_thumb251.jpg">  
                                  <span class="contenttext newsheader">Travel Active zoekt gastgezinnen <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />3</span>
                      
                </span>
                  <span class="articleShort">Martin (18) en Ysaline (17) komen uit Walloni&euml;, het Franstalige deel van Belgi&euml;, en willen graag vloeiend Nederlands...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/venray/70341/-barbecue-als-de-wereld-uit-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/8/c27bae88-565b-4d4e-9524-ec1807ddb2a0_thumb251.jpg">  
                                  <span class="contenttext newsheader">'Barbecue ALS de wereld uit!' <span class="datelink" style="font-size:10px; display:none;">10:25&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10:25&nbsp;  </span>  
                </span>
                  <span class="articleShort">De tweede editie van &#39;Barbecue ALS de wereld uit!&#39; vindt plaats in het weekend van vrijdag 22,  zaterdag 23 en zondag 24...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="1" max="1" advobject="webadv_61" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/sport/70340/programma-venray-cup-zondag" class="contenttext"> 
                  <span class="contenttext newsheader">Programma Venray Cup zondag <span class="datelink" style="font-size:10px; display:none;">10:04&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10:04&nbsp;  </span>  
                </span>
                  <span class="articleShort">Na de voorrondes van donderdag is het programma van de Venray Cup voor zondag 27 augustus bekend.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/venray/70339/inloopmiddag-hospice-zenit" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/8/da4f82ae-da64-46cc-995d-33a57a9c1852_thumb251.jpg">  
                                  <span class="contenttext newsheader">Inloopmiddag Hospice Zenit <span class="datelink" style="font-size:10px; display:none;">9:58&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">9:58&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">&quot;Iets kunnen betekenen voor anderen in hun laatste levensfase, dat geeft mij een enorm gelukkig gevoel&quot;, benadrukt...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/kunst-en-cultuur/70338/schijt-aan-de-grens-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/8/a0cfa1bd-1902-4ba6-a445-3d836940d0b2_thumb251.jpg">  
                                  <span class="contenttext newsheader">Schijt aan de Grens in de startblokken <span class="datelink" style="font-size:10px; display:none;">9:55&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">9:55&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het grensoverschrijdende festival Schijt aan de Grens staat in de startblokken...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/sport/70333/ysselsteyn-svoc-en-venray-2-in-finalepoule" class="contenttext"> 
                  <span class="contenttext newsheader">Ysselsteyn, SVOC en Venray 2 in finalepoule <span class="datelink" style="font-size:10px; display:none;">22:41&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">22:41&nbsp;  </span>  
                </span>
                  <span class="articleShort">Ysselsteyn, SVOC&#39;01 en Venray zijn donderdagavond de poulewinnaars geworden van de voorronde van de Venray Cup.</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="5" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/castenray/70314/martijn-direks-nieuw-cda-raadslid-" class="contenttext"> 
                  <span class="contenttext newsheader">Martijn Direks nieuw CDA-raadslid  <span class="datelink" style="font-size:10px; display:none;">19 uur geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">19 uur geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Martijn Direks (40) uit Castenray wordt hoogstwaarschijnlijk de opvolger van Anna Thielen in de gemeenteraad.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/nieuws/70294/de-barbanson-wil-derde-keer-vvd-kar-trekken" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/8/cdd5aaf9-b907-4eeb-ab0b-0ecf661c700f_thumb251.jpg">  
                                  <span class="contenttext newsheader">De Barbanson wil derde keer VVD-kar trekken <span class="datelink" style="font-size:10px; display:none;">19 uur geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">19 uur geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Ingeborg de Barbanson wil ook bij de verkiezingen van maart 2018 de VVD-lijst aanvoeren in Venray.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/venray/70331/diefstal-met-bedreiging" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/8/6c303b01-3175-4609-a743-74c59f6d5f0c_thumb251.jpg">  
                                  <span class="contenttext newsheader">Diefstal met bedreiging <span class="datelink" style="font-size:10px; display:none;">21 uur geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">21 uur geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">De politie heeft een 44-jarige inwoner van Venray aangehouden op verdenking van een diefstal met bedreiging, dinsdag in een...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/sport/70315/-hockey-op-de-kaart-zetten-" class="contenttext"> 
                  <span class="contenttext newsheader">'Hockey op de kaart zetten'  <span class="datelink" style="font-size:10px; display:none;">23 uur geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/8/7a6b23de-dd29-4fa2-9fab-43e5f310f46e.jpg'); background-position:center; background-size:cover" title="Het hockeyteam Top Limburg B neemt in Amstelveen deel aan het EK Youth. Foto: Simone Swinkels.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">23 uur geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Michael Deeks vertrekt vrijdag met het hockeyteam Top Limburg B naar Amstelveen voor EK Youth...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/algemeen/70330/sportimpuls-voor-gezonde-leefstijl-kinderen" class="contenttext"> 
                  <span class="contenttext newsheader">Sportimpuls voor gezonde leefstijl kinderen <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Kinderfysiotherapie Venray en LACO Sportcentrum Venray krijgen vanuit de landelijke regeling Sportimpuls in totaal 150...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/human-interest/70312/kamp-moe-maar-voldaan-" class="contenttext"> 
                  <span class="contenttext newsheader">Kamp: moe maar voldaan  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/8/bd762e03-95ec-4503-8e01-e6d05158378c.jpg'); background-position:center; background-size:cover" title="Genieten tijdens Kindervakantiewerk Vierlingsbeek-Groeningen.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Moe maar voldaan. Dat was de organisatie van Kindervakantiewerk Vierlingsbeek-Groeningen na vier dagen kamp.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/zakelijk/70329/altijd-bloemen-bij-reintjes-veulen" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/8/d26dd41a-63ed-41b6-aff9-9bbf0f799664_thumb251.jpg">  
                                  <span class="contenttext newsheader">Altijd bloemen bij Reintjes Veulen <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />6</span>
                      
                </span>
                  <span class="articleShort">Reintjes Bloemen in Veulen heeft een nieuwe bloemenautomaat.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/70318/op-twee-dagen-toernooi-venray-cup" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/8/27b32513-b454-44da-bf50-9d1fb59a8b38_thumb251.jpg">  
                                  <span class="contenttext newsheader">Op twee dagen toernooi Venray Cup <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />4</span>
                      
                </span>
                  <span class="articleShort">Op donderdag 24 augustus worden op drie sportparken de voorrondes van de Venray Cup gehouden...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="6" max="1" advobject="webadv_71" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/sport/70316/autocrossclub-steunt-big-challenge-agrifac-team-" class="contenttext"> 
                  <span class="contenttext newsheader">Autocrossclub steunt BIG Challenge Agrifac Team  <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/8/fccdd394-2c9e-411f-9ad0-d3c63013db77.jpg'); background-position:center; background-size:cover" title="Autocrossclub ‘t Veule steunt het BIG Challenge Agrifac Team.  ">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Na een succesvol crossweekend heeft crossclub &#39;t Veule een bedrag van 1500 euro gedoneerd aan Team Agrifac, dat deelnam aan de...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/televisie/70313/anne-thielen-kandidaat-wethouder" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/8/bfdc955a-b4de-4c50-88a8-bdc4125c0f4d_thumb251.jpg">  
                                  <span class="contenttext newsheader">Anne Thielen kandidaat wethouder <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Anne Thielen is door het CDA voorgedragen als de opvolger van Lucien Peeters...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/sport/70293/jordy-strumpen-gestopt-bij-venray" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/8/883173ab-0688-4d1d-a800-2b4773b2c336_thumb251.jpg">  
                                  <span class="contenttext newsheader">Jordy Strumpen gestopt bij Venray <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Jordy Strumpen (21) is in het begin van de oefenperiode afgehaakt bij Venray.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/venray/70311/nieuwe-locatie-oktoberfest-venray" class="contenttext"> 
                  <span class="contenttext newsheader">Nieuwe locatie Oktoberfest Venray <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/8/e4679ddc-e6e4-4602-b4d3-f843b2196021.jpg'); background-position:center; background-size:cover" title="Gezelligheid troef op het Oktoberfest in Venray. ">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />9</span>
                      
                </span>
                  <span class="articleShort">Na zes jaar neemt de organisatie van het Oktoberfest Venray afscheid van de locatie St. Anna aan de Noordsingel...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/venray/70310/politiek-reces-voorbij" class="contenttext"> 
                  <span class="contenttext newsheader">Politiek reces voorbij <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het zomerreces voor de politiek is bijna voorbij...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="3" max="1" advobject="webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>

                   

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/nieuws/70309/winkel-van-sinkel-helpt-rio-" class="contenttext"> 
                  <span class="contenttext newsheader">Winkel van Sinkel helpt Rio  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/8/e6da10c1-0f45-4642-8302-e8faf4c8973e.jpg'); background-position:center; background-size:cover" title="
De straatkinderen in Rio de Janeiro die liefdevol worden opgevangen door de organisatie AMAR.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De stichting Zonnelied Venray, beter bekend als de Winkel van Sinkel, steunt dit jaar het straatkinderenproject AMAR in Rio de...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/algemeen/70308/circus-barani-in-venray-" class="contenttext"> 
                  <span class="contenttext newsheader">Circus Barani in Venray  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/8/fffe54c5-fe6f-4b4c-ab92-61ddeea67cbb.jpg'); background-position:center; background-size:cover" title="Circus Barani komt naar Venray. ">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />6</span>
                      
                </span>
                  <span class="articleShort">Familiecircus Barani komt naar de Oostsingel in Venray.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/televisie/70292/santa-fe-in-overloon-groot-succes" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/8/f67ca846-e088-4871-9938-9c06893f6aec_thumb251.jpg">  
                                  <span class="contenttext newsheader">Santa Fe in Overloon groot succes <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">In Liberty Park Overloon vond dit weekend die vierde editie van Santa Fe plaats.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/algemeen/70291/meer-toeloop-voor-bibliotheek-" class="contenttext"> 
                  <span class="contenttext newsheader">Meer toeloop voor bibliotheek  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het aantal bezoekers aan de bibliotheek in Venray is vorig jaar licht gestegen. De grens van 140.000 werd weer gepasseerd.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/nieuws/70290/anne-thielen-nieuwe-cda-wethouder" class="contenttext"> 
                  <span class="contenttext newsheader">Anne Thielen nieuwe CDA-wethouder <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/8/e51f0d4e-fbb3-45fd-b8a3-8d9606df6d02.jpg'); background-position:center; background-size:cover" title="Anne Thielen, kandidaat-wethouder CDA Venray. ">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />14</span>
                      
                </span>
                  <span class="articleShort">Anne Thielen (26) is de beoogde nieuwe CDA-wethouder. De gemeenteraad moet op 19 september nog wel met haar voordracht instemmen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/70289/ongeval-met-jetski-in-blitterswijck" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/8/b0550836-36ea-4995-970a-2bcf1ccdf629_thumb251.jpg">  
                                  <span class="contenttext newsheader">Ongeval met jetski in Blitterswijck <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">Bij een ongeval met een jetski op de Maas in Blitterswijck is zondag rond 17...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/nieuws/70288/santa-fe-event-populair" class="contenttext"> 
                  <span class="contenttext newsheader">Santa Fe Event populair <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/8/d7eeed8b-98c6-498e-94bb-f97ad26d1fa9.jpg'); background-position:center; background-size:cover" title="Meerijden in legervoertuigen tijdens Santa Fe Event 2017. Foto: Rikus ten Brücke. ">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Ruim 7500 mensen bezochten dit weekeinde het oorlogsmuseum in Overloon.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi extracontent "  style="display:none;" >
      
                       <a href="/nieuws/kunst-en-cultuur/70287/levenslied-centraal-in-vierlingsbeek" class="contenttext"> 
                  <span class="contenttext newsheader">Levenslied centraal in Vierlingsbeek <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/8/453875d4-6395-4b73-8dd3-2fe2a91b3b6d.jpg'); background-position:center; background-size:cover" title="De organisatie van het smartlappen- en joekskapellenfestival.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">Liefhebbers van het levenslied kunnen op zondag 10 september hun hart ophalen in Vierlingsbeek...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/sport/70286/venray-verliest-oefenduel-van-udi-19" class="contenttext"> 
                  <span class="contenttext newsheader">Venray verliest oefenduel van UDI'19 <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Eersteklasser Venray verloor zaterdagavond in Uden met 3-1 van hoofdklasser UDI&#39;19.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi extracontent "  style="display:none;" >
      
                       <a href="/nieuws/venray/70285/-grote-zorgen-over-uitstel-ziekenhuis-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/8/2ee90c32-91aa-4506-ac03-11ae2e6ab6db_thumb251.jpg">  
                                  <span class="contenttext newsheader">'Grote zorgen' over uitstel ziekenhuis  <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">Het college heeft in juli in een gesprek met de directie van VieCuri zijn &#39;grote zorgen&#39; uitgesproken over uitstel van de...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/venray/70284/verrassingsconcert-voor-jet" class="contenttext"> 
                  <span class="contenttext newsheader">Verrassingsconcert voor Jet <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/8/6c2e61c7-6060-42ab-a24c-7aed86e2a007.jpg'); background-position:center; background-size:cover" title="Jet Claessens samen met de  Sjanellekes. ">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />8</span>
                      
                </span>
                  <span class="articleShort">Jet Claessens werd donderdag 90 jaar.</span></p>
                   

    </a>
 </li>
              
                 
                       
                        </ul>     
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
        <a href="/?items=2">
        <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink" >Meer berichten</div>
        </a>
        
    <div style="clear:both;"></div><br />
</div>


                    
                </div>
            </div>

        <style type="text/css">
           

            #bottomleft .bottomcolumndouble {
                display: block;
            }
        </style>
        <div style="float: left;margin-top:6px;" id="ac160600">





                        <div style="margin-bottom:4px;" class="paperHolder">

                            <div class="vpfloat overlaypaper" id="krantafbeelding" style="width: 100%; height: 375px; position: relative; overflow: hidden;">

                                                                    <a href="http://paper.peelenmaasvenray.nl/open/506ef1ad" target="_blank">
                                        <div style="position: absolute;" id="overl">
                                            <img border="0" width="180" src="https://pubblestorage.blob.core.windows.net/4ee7b3ea/paper/506ef1ad/5087_m.jpg">
                                        </div>
                                        <div style="cursor: hand; border: 1px solid #c8c8c8; position: absolute">
   <img border="0" class="overlaypaper" height="375" width="180" src="/weespernieuws_vp_overlay.png" title="klik hier om de laatste editie te downloaden" alt="klik hier om de laatste editie te downloaden" />                                          </div>
                                    </a>
                                

                            </div>


                            



                        <div class='popbox vpfloat' style="width:auto;">

                                                        



                            
                        </div>


                            <div style="clear:both;"></div>

                        </div>
                                <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>



    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="2" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
     <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="6" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
 


                        <div style="margin-bottom:4px;" class="paperHolder">

                            <div class="vpfloat overlaypaper" id="krantafbeelding" style="width: 100%; height: 375px; position: relative; overflow: hidden;">

                                                                    <a href="http://paper.peelenmaasvenray.nl/open/cebc0f61" target="_blank">
                                        <div style="position: absolute;" id="overl">
                                            <img border="0" width="180" src="https://pubblestorage.blob.core.windows.net/4ee7b3ea/paper/cebc0f61/5192_m.jpg">
                                        </div>
                                        <div style="cursor: hand; border: 1px solid #c8c8c8; position: absolute">
   <img border="0" class="overlaypaper" height="375" width="180" src="/weespernieuws_vp_overlay.png" title="klik hier om de laatste editie te downloaden" alt="klik hier om de laatste editie te downloaden" />                                          </div>
                                    </a>
                                

                            </div>


                            



                        <div class='popbox vpfloat' style="width:auto;">

                                                        



                            
                        </div>


                            <div style="clear:both;"></div>

                        </div>


    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="5" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
         <div class="pbph" adspace="" prefix="pem" w="180" h="0" pos="1" max="10" advobject="webadv_template"></div>
        <script>loadDesigns();</script>


<div class="bottomcolumn"> 
    <div class="pad maxpad" id="agendapunten">
    
        
                <a href="/activiteit"><h2 class="rubriekkop"><span>Agenda</span></h2></a> 
        				<div id="agendaintro">
						<p>
							Aanmelden agendapunt voor <br />de krant en online kan hier
						</p>

						<a href="/activiteit/aanmelden" class="hoverlink"><div class="open">Meld uw agendapunt aan</div></a>
				</div>



    <div id="agendalist">
        <div class="">


<br />
	<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/69196/workshop-palletschilderen-' class='agendalink'>			<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/8/943b10e7-52ae-40aa-b75e-5b03733a130d_thumb150.jpg'); background-position:center; background-size:cover"></div>
			<div class="berichttekst" >
				<span class="contenttext">WORKSHOP PALLETSCHILDEREN </span><br>
				<span class="datelink" style="font-size:10px;">
						2/9
				</span>


					<span class="berichtdatum highc">Vanaf 13:30</span>
							</div>
</a>
	</div>
	<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/69204/spirituele-bloemlezing-door-marielle-beks' class='agendalink'>			<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/8/66b52ea3-c5bd-4e05-b74f-84f8f775a95b_thumb150.jpg'); background-position:center; background-size:cover"></div>
			<div class="berichttekst" >
				<span class="contenttext">Spirituele bloemlezing door Marielle Beks</span><br>
				<span class="datelink" style="font-size:10px;">
						4/9
				</span>


					<span class="berichtdatum highc">Vanaf 20:00</span>
							</div>
</a>
	</div>
	<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/69205/spirituele-bloemlezing-door-marielle-beks' class='agendalink'>			<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/8/66b52ea3-c5bd-4e05-b74f-84f8f775a95b_thumb150.jpg'); background-position:center; background-size:cover"></div>
			<div class="berichttekst" >
				<span class="contenttext">Spirituele bloemlezing door Marielle Beks</span><br>
				<span class="datelink" style="font-size:10px;">
						4/9
				</span>


					<span class="berichtdatum highc">Vanaf 20:00</span>
							</div>
</a>
	</div>
	<div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/70265/open-monumentendag-2017' class='agendalink'>			<div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/8/2af3a73a-3dfb-4666-b9f5-cb250cdefae2_thumb150.jpg'); background-position:center; background-size:cover"></div>
			<div class="berichttekst" >
				<span class="contenttext">Open Monumentendag 2017</span><br>
				<span class="datelink" style="font-size:10px;">
						10/9
				</span>


					<span class="berichtdatum highc">Vanaf 11:00</span>
							</div>
</a>
	</div>


        </div>
    </div>
            <div style="clear:both;"></div>
			<br />



                    <a href="/activiteit/alle/alle/alle" class="agendalink">Meer agenda</a>
    </div> 
</div>    
        <div class="bottomcolumn" style="background:none; border:0px solid #F7F8F6; height:600px;">
            <div class="pad twitterTL" style="position:relative;background:none; padding:0px;">
                <a class="twitter-timeline" height="600" data-widget-id=""></a>
                <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + "://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
            </div>
            <div style="clear:both;"></div>
        </div>

<div class="bottomcolumn" style="">
    <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/peelenmaas" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
</div>

        <div class="pbph" adspace="" prefix="pem" w="180" h="0" pos="2" max="1" advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <table>
<tr>
<td>
<a href="http://www.heurkensadvies.nl/">
<img src="http://cloud.pubble.nl/4ee7b3ea/content/originals/2016/8/915d6c87-9061-a349-4f77-52e099436179_thumb.jpg">
</a>
</td>
</tr>
<tr>
<td>
<a href="http://verstappenfinancieeladvies.nl/">
<img src="http://cloud.pubble.nl/4ee7b3ea/content/originals/2016/8/0123eeb4-4555-92fc-cbd3-22953765a426_thumb.jpg">
</a>
</td>
</tr>
</table>

        </div>
    </div>
                            <div class="bottomcolumn">
                                <div class="pad" style="position:relative;" id="fillercontent">
                                </div>
                            </div>

        </div>





    
</div>





                            </div>
                        



                            <div id="rightcont" class="stickem">
                                <div id="stickycontents">
                                    
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                            <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>

              



 <ul id="nieuwscontent">    


                   

                   <li style="border-top:none;" maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/zakelijk/70283/gastgezin-gezocht" class="contenttext"> 
                  <span class="contenttext ">Travel Active zoekt gastgezinnen <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />3</span>
                      
                </span>
                  <span class="articleShort">Martin (18) en Ysaline (17) komen uit Walloni&euml;, het Franstalige deel van Belgi&euml;, en willen graag vloeiend Nederlands...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/venray/70341/-barbecue-als-de-wereld-uit-" class="contenttext"> 
                  <span class="contenttext ">'Barbecue ALS de wereld uit!' <span class="datelink" style="font-size:10px; display:none;">10:25&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10:25&nbsp;  </span>  
                </span>
                  <span class="articleShort">De tweede editie van &#39;Barbecue ALS de wereld uit!&#39; vindt plaats in het weekend van vrijdag 22,  zaterdag 23 en zondag 24...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/sport/70340/programma-venray-cup-zondag" class="contenttext"> 
                  <span class="contenttext ">Programma Venray Cup zondag <span class="datelink" style="font-size:10px; display:none;">10:04&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10:04&nbsp;  </span>  
                </span>
                  <span class="articleShort">Na de voorrondes van donderdag is het programma van de Venray Cup voor zondag 27 augustus bekend.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/venray/70339/inloopmiddag-hospice-zenit" class="contenttext"> 
                  <span class="contenttext ">Inloopmiddag Hospice Zenit <span class="datelink" style="font-size:10px; display:none;">9:58&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">9:58&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">&quot;Iets kunnen betekenen voor anderen in hun laatste levensfase, dat geeft mij een enorm gelukkig gevoel&quot;, benadrukt...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/kunst-en-cultuur/70338/schijt-aan-de-grens-" class="contenttext"> 
                  <span class="contenttext ">Schijt aan de Grens in de startblokken <span class="datelink" style="font-size:10px; display:none;">9:55&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">9:55&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het grensoverschrijdende festival Schijt aan de Grens staat in de startblokken...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/sport/70333/ysselsteyn-svoc-en-venray-2-in-finalepoule" class="contenttext"> 
                  <span class="contenttext ">Ysselsteyn, SVOC en Venray 2 in finalepoule <span class="datelink" style="font-size:10px; display:none;">22:41&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">22:41&nbsp;  </span>  
                </span>
                  <span class="articleShort">Ysselsteyn, SVOC&#39;01 en Venray zijn donderdagavond de poulewinnaars geworden van de voorronde van de Venray Cup.</span></p>
                   

    </a>
 </li>
              
                 
                       
                        </ul>     
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
        <a href="/?items=2">
        <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink" >Meer berichten</div>
        </a>
        
    <div style="clear:both;"></div><br />
</div>




                </div>
            </div>











<div id="adbar">







</div>



<div style="clear:both;"></div>

                                    
    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="1" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
     <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="3" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
     <div class="bottomcolumn"> 
        <div class="pad" style="padding:0px;margin-bottom: 10px;">
            <div class="youtube-popup partial">
                <iframe width="286" height="168" class="ytvid" src="//www.youtube.com/embed/JeRf2UyruIo?controls=0&modestbranding=1" modestbranding="1" controls="0" frameborder="0" allowfullscreen></iframe>
                <div></div>
            </div>
           
        </div>
    </div>

    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="2" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
     <div class="bottomcolumn"> 
        <div class="pad" style="padding:0px;margin-bottom: 10px;">
            <div class="youtube-popup partial">
                <iframe width="286" height="168" class="ytvid" src="//www.youtube.com/embed/fcZ74JmON-w?controls=0&modestbranding=1" modestbranding="1" controls="0" frameborder="0" allowfullscreen></iframe>
                <div></div>
            </div>
           
        </div>
    </div>

        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="pbph" adspace="" prefix="pem" w="180" h="0" pos="10" max="1" advobject="webadv_template"></div>
            <script>loadDesigns();</script>
        </div>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="4" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
 			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">
					<h2 class="rubriekkop"><span>Meest gelezen</span></h2>


						<a href="/nieuws/venray/70311/nieuwe-locatie-oktoberfest-venray" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/8/e4679ddc-e6e4-4602-b4d3-f843b2196021_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
									<span class="contenttext"> Nieuwe locatie Oktoberfest Venray</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />9</span> 
									<span class="datelink" style="font-size:10px;">22/8</span>
								</div>
							</div>
						</a>
						<a href="/nieuws/algemeen/70289/ongeval-met-jetski-in-blitterswijck" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/8/b0550836-36ea-4995-970a-2bcf1ccdf629_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
									<span class="contenttext"> Ongeval met jetski in Blitterswijck</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span> 
									<span class="datelink" style="font-size:10px;">20/8</span>
								</div>
							</div>
						</a>
						<a href="/nieuws/nieuws/70290/anne-thielen-nieuwe-cda-wethouder" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/8/e51f0d4e-fbb3-45fd-b8a3-8d9606df6d02_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
									<span class="contenttext"> Anne Thielen nieuwe CDA-wethouder</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />14</span> 
									<span class="datelink" style="font-size:10px;">21/8</span>
								</div>
							</div>
						</a>
						<a href="/nieuws/venray/70284/verrassingsconcert-voor-jet" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/4ee7b3ea/content/2017/8/6c2e61c7-6060-42ab-a24c-7aed86e2a007_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
									<span class="contenttext"> Verrassingsconcert voor Jet</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />8</span> 
									<span class="datelink" style="font-size:10px;">18/8</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>

        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="pbph" adspace="" prefix="pem" w="180" h="0" pos="2" max="1" advobject="webadv_template"></div>
            <script>loadDesigns();</script>
        </div>
				<div class="bottomcolumn" id="bcnewcomments">
					<div class="pad">
						<h2 id="nrh" class="rubriekkop"><span>Nieuwste reacties</span></h2>

							<div style="clear:both;" class="dossierdiv">
								<p class="c1468770096534598_1468777229867218">

									<a href="/nieuws/venray/70339/inloopmiddag-hospice-zenit#nieuwstereacties" title="Inloopmiddag Hospice Zenit"  class="dossierlink">
										<span class="contenttext dotdotdot" style="display:block;">Echt iets om ff binnen te kijken.
Geweldige mensen geweldige omgeving... hospice Zenit in Venray</span>
										<span class="comment_name">Chantal Ars</span>

										<span class="datelink comment_date" style="font-size:10px;">1 uur geleden</span>
									</a>
								</p>
							</div>
							<div style="clear:both;" class="dossierdiv">
								<p class="c1468109503267324_1468305673247707">

									<a href="/nieuws/venray/70331/diefstal-met-bedreiging#nieuwstereacties" title="Diefstal met bedreiging"  class="dossierlink">
										<span class="contenttext dotdotdot" style="display:block;"> check de leeftijd. 44 jaar. Leg dat maar eens uit aan je kids als je die hebt. Wat een voorbeeld zeg.</span>
										<span class="comment_name">Wim Kooter</span>

										<span class="datelink comment_date" style="font-size:10px;">16 uren geleden</span>
									</a>
								</p>
							</div>
							<div style="clear:both;" class="dossierdiv">
								<p class="c1468010279943913_1468245553253719">

									<a href="/nieuws/sport/70315/-hockey-op-de-kaart-zetten-#nieuwstereacties" title="&#39;Hockey op de kaart zetten&#39; "  class="dossierlink">
										<span class="contenttext dotdotdot" style="display:block;">veel succes, geniet van deze unieke kans...</span>
										<span class="comment_name">Charles Gaal</span>

										<span class="datelink comment_date" style="font-size:10px;">18 uren geleden</span>
									</a>
								</p>
							</div>
							<div style="clear:both;" class="dossierdiv">
								<p class="c1466415666770041_1468243006587307">

									<a href="/nieuws/venray/70311/nieuwe-locatie-oktoberfest-venray#nieuwstereacties" title="Nieuwe locatie Oktoberfest Venray"  class="dossierlink">
										<span class="contenttext dotdotdot" style="display:block;">Danique Smits, Wendy Smits, Jessie Jacobs?  </span>
										<span class="comment_name">Maud Lepsi</span>

										<span class="datelink comment_date" style="font-size:10px;">18 uren geleden</span>
									</a>
								</p>
							</div>
							<div style="clear:both;" class="dossierdiv">
								<p class="c1467389966672611_1468188986592709">

									<a href="/nieuws/zakelijk/70329/altijd-bloemen-bij-reintjes-veulen#nieuwstereacties" title="Altijd bloemen bij Reintjes Veulen"  class="dossierlink">
										<span class="contenttext dotdotdot" style="display:block;">Lukas Reijnen</span>
										<span class="comment_name">Mark Koenen</span>

										<span class="datelink comment_date" style="font-size:10px;">19 uren geleden</span>
									</a>
								</p>
							</div>
							<div style="clear:both;" class="dossierdiv">
								<p class="c1467389966672611_1467891776622430">

									<a href="/nieuws/zakelijk/70329/altijd-bloemen-bij-reintjes-veulen#nieuwstereacties" title="Altijd bloemen bij Reintjes Veulen"  class="dossierlink">
										<span class="contenttext dotdotdot" style="display:block;">Mooie bloemen en blijven langer goed.</span>
										<span class="comment_name">Marcel Venray</span>

										<span class="datelink comment_date" style="font-size:10px;">gisteren</span>
									</a>
								</p>
							</div>


					</div>
			</div>


    <div class="bottomcolumn adposition" style="background:none; border:0px solid #F7F8F6;">
        <div class="maxpad tagcontainer" id="tl3" style="position:relative;background:none;padding:0px;">
             &amp;lt;SCRIPT SRC=&amp;quot;//secure.adnxs.com/ttj?id=5227441&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=peelenmaasvenray.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=581,582,583,584,585,586,587,588,589,590&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
        </div>
    </div>





                                </div>
                            </div>

                        <div style="clear:both;"></div>

                    </div>



            </div>
            <div style="clear:both;" id="clearfooter"></div>



                                            <input type="hidden" id="hiddenbc" value="true" />

			<div class="centercontainer" style="padding-top:40px; padding-bottom:40px;">
				<div style="margin: 0 auto;width:728px;" id="tl6" class="tagcontainer">
					&amp;lt;SCRIPT SRC=&amp;quot;//secure.adnxs.com/ttj?id=5227470&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=peelenmaasvenray.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=581,582,583,584,585,586,587,588,589,590&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
				</div>
			</div>
            <div style="clear:both;"></div>


            <!-- DFP persgroep -->


            <div id="foot" style="min-height: 92px;">
                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 

                        </div>
                </div>

                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">



                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 10px 10px;clear: both;">

                                            <p style="margin-bottom:0px;">
                                                <b>© Copyright Peel en Maas Venray</b>. Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming van de uitgever. Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank">
 pubble.
                                                </a>                                              </p>


                                

                            </div>
                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>

            </div>
        </div>
    </div>
                    <div class="tagcontainer_after">
                        &amp;lt;SCRIPT SRC=&amp;quot;//secure.adnxs.com/ttj?id=5227500&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=peelenmaasvenray.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=581,582,583,584,585,586,587,588,589,590&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
                    </div>

    <script>loadDesigns();</script>


            <div id="cookieconsent" style="z-index: 999999; display:none; opacity: 0.9; position: fixed; padding: 10px 0px; width: 100%; left: 0px; font-size: 13px; font-weight: normal; text-align: left; letter-spacing: normal; color: rgb(255, 255, 255); font-family: Arial, sans-serif; box-shadow: rgb(0, 0, 0) 0px 0px 8px; bottom: 0px; background-color: rgb(17, 17, 17);">
                <div id="cookiescript_wrapper" style="margin: 0px 10px; font-size: 13px; font-weight: normal; text-align: center; color: rgb(255, 255, 255); font-family: Arial, sans-serif; line-height: 23px; letter-spacing: normal;">
                    Wij gebruiken cookies om het gebruik van de website te analyseren, om het mogelijk te maken inhoud via social media te delen en om de inhoud van de site en advertenties af te stemmen op uw voorkeuren. <br> Deze cookies worden ook geplaatst door derden. Door deze melding weg te klikken of gebruik te blijven maken van deze site stemt u hiermee in.
                    <div onclick="giveConsent()" id="cookiescript_accept" style="border-radius: 5px; border: 0px; padding: 6px 10px; font-weight: bold; cursor: pointer; margin: 0px 10px 0px 30px; color: rgb(255, 255, 255); transition: 0.25s; display: inline; text-shadow: rgb(0, 0, 0) 0px 0px 2px; white-space: nowrap; background-color: rgb(91, 183, 91);">Akkoord en deze melding niet meer tonen</div>
                </div>
            </div>



    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>


<script src="/cassette.axd/script/dba0a6cd82f3024fdb8f4023631d128ee91ffd73/Scripts/pubble" type="text/javascript"></script>




    <script src="https://www.google.com/jsapi?key=ABQIAAAAdwnpi5QBJVWmz03_SudFYRQovx--24AofF_XnPEQ37nzf3OShhSZCQxvoim8eSF3_aDGVUvq_TeTsw" type="text/javascript"></script>

    



        <script type="text/javascript">

                $(function(){
                    if(window.location.href.indexOf('nieuwstereacties') != -1)
                        $("#nieuwstereacties").click();
                });
        </script>

    



        <script type="text/javascript">
                $(document).ready(function () {
                    $("#navcontainer").sticky({ topSpacing: 0 });
                    //$("#leftbar").sticky({ topSpacing: 0 });
                });
        </script>


    <script type="text/javascript">
    
            function recordOutbound(link, category, action) {
                try {

                    var pageTracker = _gat._getTracker("UA-33997300-1");
                    pageTracker._trackEvent(category, action);
                } catch (err) {

                    console.log(err);

                }
            }
            
    </script>

        <!-- zorgt ervoor dat bij gebruik van adblockers er een boodschap getoond wordt-->
        <script src="/Scripts/showads.js"></script>
            <script>
                $(document).ready(function () {
                    if ($.cookie('adblockerconsent') != "yes") {
                        if (window.canRunAds === 0) {
                            // adblocker detected, show fallback
                            $("#blocktekst").show("slow", function () {
                            });
                            document.getElementById('closepop').addEventListener('click', function (e) {
                                $("#blocktekst").hide("slow", function () {
                                    // Animation complete, set cookie for OK.
                                    writeCookie('adblockerconsent', 'yes', 30);
                                });
                            }, false);
                        }
                    }
                });
            </script>







    <script type="text/javascript">

                function doOnOrientationChange() {
                  //  document.getElementById("bcmp").innerHTML = window.innerWidth;

                    if (window.innerWidth >= 770 && window.innerWidth < 1030) {
                  //      viewport = document.querySelector("meta[name=viewport]");
                 //       viewport.setAttribute('content', 'width=820, user-scalable=yes');
                    } else {
                        if (window.innerWidth >= 1029 && window.innerWidth <= 1130) {
                            var viewport = document.querySelector("meta[name=viewport]");
                            viewport.setAttribute('content', 'width=1130, user-scalable=yes');
                        } else {
                            var viewport = document.querySelector("meta[name=viewport]");
                            viewport.setAttribute('content', 'width=device-width, user-scalable=yes');
                        }
                    }

                    //document.getElementById("bcalbums").innerHTML = window.innerWidth;
                }

                doOnOrientationChange();

            //    window.addEventListener('resize', doOnOrientationChange);
                //window.addEventListener('orientationchange', doOnOrientationChange);
    </script>
</body>
</html>