<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

========================================================================================================
============================    http://www.itbanen.nl/vacature/zoeken?query=pubble =================
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&amp;lang=en" />





    <meta property="og:site_name" content="PeelenMaasVenray" />










        <link href="http://www.peelenmaasvenray.nl/content/favicons/pem/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
        <link href="http://www.peelenmaasvenray.nl/content/favicons/pem/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
        <link href="http://www.peelenmaasvenray.nl/content/favicons/pem/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
        <link href="http://www.peelenmaasvenray.nl/content/favicons/pem/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
        <link href="http://www.peelenmaasvenray.nl/content/favicons/pem/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
        <link href="http://www.peelenmaasvenray.nl/content/favicons/pem/icon-hires.png" rel="icon" sizes="192x192" />
        <link href="http://www.peelenmaasvenray.nl/content/favicons/pem/icon-normal.png" rel="icon" sizes="128x128" />
        <meta name="msapplication-square70x70logo" content="http://www.peelenmaasvenray.nl/content/favicons/pem/apple-touch-icon-76x76.png" />
        <meta name="msapplication-square150x150logo" content="http://www.peelenmaasvenray.nl/content/favicons/pem/apple-touch-icon-152x152.png" />


    <link rel="alternate" type="application/rss+xml" title="Peel en Maas Venray Feed" href="/RSS/feed" />

    <style type="text/css">

        .us_wrapper .us-icon-facebook:before {
            content: '\e801' !important;
        }

        .us_wrapper .us-icon-twitter:before {
            content: '\e804' !important;
        }

        .us_wrapper .us-icon-mail:before {
            content: '\e800' !important;
        }

        .us_wrapper .us-icon-gplus:before {
            content: '\e802' !important;
        }
    </style>


    
<link href="/cassette.axd/stylesheet/89f172c6c583fb7b8dd1d7483fe8f52cb5708efa/Content/pubble" type="text/css" rel="stylesheet"/>




    <style type="text/css">
        .audio\.png {
            width: 17px !important;
            height: 14px;
            background-image: url(/sprite0.png);
            background-position: 0px 0px;
        }

        .zoom\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -64px 0px;
        }

        .zoomtx\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -87px 0px;
        }

        .ZztFj_dOML8\.png {
            width: 16px !important;
            height: 18px;
            background-image: url(/sprite0.png);
            background-position: -110px 0px;
        }

        /* latin-ext */
    </style>



     
     
    
     
    


	













































    
            <link href="/Content/pem.css?v=48eh6125" rel="stylesheet" type="text/css" />



    







    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1c18c97e50","applicationID":"7130144","transactionName":"b1VVY0EFDUtXAEwKC1YfdlRHDQxWGStXDgF7X1lDQQsPVFMRFwoKXFVP","queueTime":0,"applicationTime":234,"ttGuid":"1CF5BD27A853E34E","agent":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

				<meta name = "description" content = "Peel en Maas Venray.nl houdt u elke dag op de hoogte van het laatste nieuws uit Venray en omgeving. Ook leest u hier de krant die wekelijks in Venray en omgeving verschijnt." />



        <title>Peel en Maas Venray - Wedstrijd living statues voor kinderen</title>


    <script type="text/javascript">

        function alert() {
            return false;
        }

    </script>



    








                                <style type="text/css">
                                    .topcontent {
                                        min-width: 0px !important;
                                    }
                                    @media (max-width: 1010px) {
                                        .us_shortcode, .meta {
                                            float: none !important;
                                        }
                                    }
                                    @media only screen and (min-width: 1380px) {

                                        #rightcont {
                                            max-width: 328px !important;
                                            width: 328px !important;
                                        }
                                    }

                                    #rightcont {
                                        max-width: 328px;
                                        width: 328px;
                                    }



                                    #bcregion {
                                        display: none !important;
                                    }

                                    #rightcont img {
                                        max-width: none !important;
                                    }

                                    #rightcont div, #rightcont button {
                                        max-width: none !important;
                                    }
                                </style>
                            <meta property="og:title" content="Wedstrijd living statues voor kinderen" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="http://www.peelenmaasvenray.nl/nieuws/venray/68194/wedstrijd-living-statues-voor-kinderen" />
                            <meta name="syndication-source" content="http://www.peelenmaasvenray.nl/nieuws/venray/68194/wedstrijd-living-statues-voor-kinderen">
                            <meta name="original-source" content="http://www.peelenmaasvenray.nl/nieuws/venray/68194/wedstrijd-living-statues-voor-kinderen">
                            <meta property="og:description" content="Koopzondag in Venray staat op zondag 30 april in het teken van living statues. Voorafgaand aan dit nieuwe evenement voor Venray zet ondernemersvereniging Venray Centraal een wedstrijd voor kinderen op touw. Zij krijgen op zaterdag 29 april de gelegenheid om zich als een levend standbeeld te presenteren in het centrum van Venray.">



                                <meta property="og:image" content="/Content/images/logopem.png" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta property="og:image:width" content="480" />
                                <meta property="og:image:height" content="100" />

                        

            <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-33997300-1']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                //    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';


                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

            </script>

    <meta name="application-name" content="Peel en Maas Venray" />
    
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />


    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.peelenmaasvenray.nl/livetile/1.xml; polling-uri2=http://www.peelenmaasvenray.nl/livetile/2.xml; polling-uri3=http://www.peelenmaasvenray.nl/livetile/3.xml; http://www.peelenmaasvenray.nl/livetile/4.xml;http://www.peelenmaasvenray.nl/livetile/5.xml" />


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'pem';
            var prefdomain = 'peelenmaasvenray.nl';
    </script>



        <script src="/Scripts/pubblecont11.js?v=234"></script>
    


    <script src="https://www.youtube.com/iframe_api"></script>

    


    <link href="/Content/colorbox.css" rel="stylesheet" />
    <script type="text/javascript">
        var canRunAds = 0;
        var _sf_startpt=(new Date()).getTime();

        if ( window.self !== window.top ) {
            window.top.location.href=window.location.href;
        }

    </script>

</head>
<body>
    <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><img src="http://cloud.pubble.nl/16c0059b/content/2016/2/62b6ef96-d19c-661f-4361-0cf898509928.jpg" style="float:left;margin-right:10px" width="60"><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>

    <nav id="menuv2" class="mobilemenu">
    </nav>

    <div>
        <div id="fb-root"></div>
                <script type="text/javascript">
                var cookieName = '';
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=113579088753740";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
                </script>
            <input type="hidden" id="fbidt" value="peelenmaas" />
            <input type="hidden" id="ismobile" value="False" />
            <input type="hidden" id="isvp" />


                <style type="text/css">
                    #navcontainer {
                        border-top: 1px solid #e1e2de;
                    }
                </style>
                <div class="centercontainer" id="tl1">
                    <div style="margin: 0 auto; width:728px; margin-top:0px; margin-bottom:18px;" class="tagcontainer">
                        &amp;lt;SCRIPT SRC=&amp;quot;http://ib.adnxs.com/ttj?id=5227470&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=peelenmaasvenray.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=581,582,583,584,585,586,587,588,589,590&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
                    </div>
                </div>
            <div id="barcontainer">



<div id="bar">
    <div id="navcontainer">
        <div id="nav" class="centercontainer" style="position:relative;">

            <a href="#menuv2">
                <div id="mobilenav" style="display:none; z-index:99999;">
                    <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                </div>
            </a>


                <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                        <li>

                            <a href="/" class="nieuwslink">Nieuws</a>
                        </li>


                        <li><a href="/pagina/tv">Peel en Maas TV</a></li>

                        <li>
                                    <a href="/activiteit/all/all/all" class="agendalink">Agenda</a>
                        </li>

					
                    

                        <li>
                        </li>



                                                                                                    
                        <li>

                            <a href="/adverteren">Adverteren </a>

                        </li>
                                        


                            <li><a href="/vacatures">Vacatures</a></li>




                    






                    

                            <li>

                                <a href="http://adverteren.peelenmaasvenray.nl/campaign/print">
Zoekertje                                </a>

                            </li>




                                <li>
                                    <a href="/tips">Reageren</a>
                                </li>

                                                                <li>
                            <a href="/pagina/bezorger">Bezorger worden?</a>
                        </li>






                        <li>
                            <a href="/pagina/lezerservice">Lezerservice</a>
                        </li>
                        <li>
                            <a href="/pagina/over_ons">Over ons</a>
                        </li>



                        <li class="colofonlink">
                            <a href="/colofon">Contact</a>
                        </li>
                    



      





                    
                    <li class="limenucontainer"></li>
                </ul>

            <div style="clear:both;"></div>


            <div id="rightnav">
                <form method="get" id="search" action="/zoek">


                    <div id="searchbutton">
                                <img src="/App_Sprites/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



                        <input type="text" id="searchfield" name="zoekterm" style="float:left;" />
                        <input type="submit" style="display:none;float:right;margin-top: 1px;" id="searchGo" value="Zoeken" />

                    </div>
                </form>
            </div>
        </div>
    </div>

            <div style="position:relative;" class="centercontainer hideformobile" id="logobar">
                <div>
                    <a href="/" style="display:block;" class="">
                                    <img src="/Content/images/logopem.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>

                </div>


                <div style=" clear both">
                </div>
                <!-- needed to set right height of div container -->



                        <div id="forecast">
                            <div style="font-family: Arial;" class="hideformobile">
                                <div style="width: 145px;height: 105px;">
                                    <div style="margin:7px 10px;">
                                        <iframe class="" id="widget-frame" src="//www.weeronline.nl/Go/ExternalWidgetsNew/OneDayCitySmall?gid=4057473&temperatureScale=Celsius&defaultSettings=True" width="125" height="60" frameborder="0" scrolling="no" style="border: none;" allowtransparency="true"></iframe>
                                    </div>
                                </div>
                            </div>


                            <div style="clear:both;"></div>

                        </div>

            </div>

      

</div>

<script language="JavaScript">
<!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
    //-->
</script>                        <div id="logoContDiv" style="position:absolute; margin-top:-40px;width: 50%;margin-left: 25%;z-index: 9999999999;">

                                        <a id="logoCont" href="/"><img src="/Content/images/logopem.png" alt="Logo peelenmaasvenray.nl" /></a>

                        </div>


            </div>
                    <div style="clear:both;"></div>
                    <div class="headerimage">
                    </div>

            <div class="centercontainer" id="tl2">
                <div style="margin: 0 auto; width:728px; margin-top:10px; margin-bottom:18px;">
                    <div class="pbph removeifempty" w="728" h="90" pos="1" max="1" advobject="webadv_template"></div>
                    <script>loadDesigns();</script>
                </div>
            </div>
            <div class="centercontainer" id="eigenadv6">
                <div style="margin: 0 auto; width:1128px; margin-top:10px; margin-bottom:18px;">
                    <div class="pbph removeifempty" w="1128" h="90" pos="1" max="1" advobject="webadv_template"></div>
                    <script>loadDesigns();</script>
                </div>
            </div>

        <div id="container">

                <div class="gr"></div>













                <div id="topcontent" class="stickem-container">

                        <div class="topcontent ">


                    <div id="content" itemscope itemtype="http://schema.org/Article">


                        

                        <div class="c2">
                             
                            <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Wedstrijd living statues voor kinderen</h1>

                            <div class="meta" style="font-size:12px;">
                             

                                    <time itemprop="datePublished" datetime="2017-04-12T17:13">wo 12 apr 2017, 17:13&nbsp;</time>
                                
                            
                                      

&nbsp;
                                                <a href="/zoek/categorie/venray/32"
                                                   style="color: #e4e4e4 !important; font-size: 12px !important; background: #3b55a0; padding: 2px; padding-left: 6px; padding-right: 6px;">Venray</a>





                                </div>






<div class="us_shortcode" style="float:right; margin-top:5px;">
    <div class="us_wrapper tac" style="text-align:left !important;">

                <div class="us_facebook us_comment  us_button sharrre" style="width: auto !important;min-width: 68px; ">
                    <div style="padding: 10px; padding-top:0px;">
                        <a class="us_box" href="#fbcomments" >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="us-icon-comments"></i></div>
                            <div class="us_count" style="width: auto;     font-size: 14px !important;"></div>
                        </a>
                    </div>
                </div>

        <div class="us_mail us_button">
            <a target="_blank" class="us_box" href="mailto:?subject=Wedstrijd living statues voor kinderen&body=Gelezen op Peel en Maas Venray http%3a%2f%2fwww.peelenmaasvenray.nl%2fnieuws%2fvenray%2f68194%2fwedstrijd-living-statues-voor-kinderen"><i class="us-icon-mail"></i></a>
        </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.peelenmaasvenray.nl%2fnieuws%2fvenray%2f68194%2fwedstrijd-living-statues-voor-kinderen', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="us-icon-facebook"></i></div>
                </a>
            </div>
                    <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>



        <div class="us_twitter us_no_count us_button">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=http%3a%2f%2fwww.peelenmaasvenray.nl%2fnieuws%2fvenray%2f68194%2fwedstrijd-living-statues-voor-kinderen&hashtags=&text=Wedstrijd+living+statues+voor+kinderen&url=http%3a%2f%2fwww.peelenmaasvenray.nl%2fnieuws%2fvenray%2f68194%2fwedstrijd-living-statues-voor-kinderen">
                <div class="us_share"><i class="us-icon-twitter"></i></div>
            </a>
        </div>




        <div id="whatsappshare" class="us_twitter us_no_count us_button whatsappshare" style="background-color: #5cbe4a; margin-bottom: 3px !important;">
            <a class="us_box" href="whatsapp://send?text=Gelezen op Peel en Maas Venray: http://www.peelenmaasvenray.nl/nieuws/venray/68194/wedstrijd-living-statues-voor-kinderen" data-text="Gelezen op Peel en Maas Venray:" data-href="http://www.peelenmaasvenray.nl/nieuws/venray/68194/wedstrijd-living-statues-voor-kinderen" onclick="recordOutbound(this, 'Whatsapp', 'http://www.peelenmaasvenray.nl/nieuws/venray/68194/wedstrijd-living-statues-voor-kinderen)');">
                <div class="us_share" style="width: 16px; overflow: hidden; height: 16px; margin-top: 3px !important;"><div style="margin-top:1px; width: 15px; height: 15px; background-image: url(data:image/svg+xml;base64,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);"></div></div>
            </a>
        </div>


    </div>

</div>

<script type="text/javascript">

                document.getElementById('whatsappshare').style.display = 'none'; 
</script> 


<div style="clear:both"></div>



                            </div>

                            <div style="clear:both;"></div>




                            <div class="c2"   style="margin-top:10px;"       id="articlediv">



                                    <strong style="font-weight:bold;"><p>Koopzondag in Venray staat op zondag 30 april in het teken van living statues. Voorafgaand aan dit nieuwe evenement voor Venray zet ondernemersvereniging Venray Centraal een wedstrijd voor kinderen op touw. Zij krijgen op zaterdag 29 april de gelegenheid om zich als een levend standbeeld te presenteren in het centrum van Venray.</p></strong>















<p>Kinderen die lang stil kunnen zitten of staan, worden uitgenodigd voor deze levende-beeldenwedstrijd. De deelnemers kunnen leuke prijzen winnen en uiteraard kunnen ze ook hun eigen fooienpotje vullen. Ze worden beoordeeld door een deskundige jury en het winkelend publiek. Aanmelden voor de wedstrijd kan via info@venray-centraal.nl.</p>

                            </div>

                            <div style="clear:both;"></div>
                                <div id="GekoppeldeFotos">

                                    <div class="imagecontainer">


                                    </div>
                                    <div style="clear:both;"></div>
                                </div>
                        <a name="fbcomments"></a>



                            















                        <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="http://www.peelenmaasvenray.nl/nieuws/venray/68194/wedstrijd-living-statues-voor-kinderen" data-width=" 620" data-num-posts="24"></div>';

                        </script>
                                    <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                                    <div id="underArticle">
                                        <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="1" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                                    </div>                                   <div style="width:93%; text-align:center;">
                                   

                                        <div id="nieuwstereacties" style="width: 220px; height: 20px; line-height: 22px;" class="actionbutton showcomments" onclick="$(this).removeClass('actionbutton'); $(this).empty(); $(this).after(fbBox); FB.XFBML.parse(); recordOutbound(this, 'Social', 'Open comments');">
Reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                                <img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:16px !important;" width="16" />                                             </span>

                                        </div>

                                </div>



                            <div class="c2">



                                    <div style="margin-bottom:15px; margin-top:30px;">

                                        <div data-widget="plista_widget_belowArticle"></div>
                                        <script type="text/javascript">
                                                        if (!window.PLISTA) {
                                                            window.PLISTA = {
                                                                publickey: '21a34753ef7b10f21c31927d',
                                                                item: {
                                                                    objectid: "68194", //unique ID, alphanumeric
                                                                    title: "Wedstrijd living statues voor kinderen", //max 255 characters
                                                                    text: "Koopzondag in Venray staat op zondag 30 april in het teken van living statues. Voorafgaand aan dit nieuwe evenement voor Venray zet ondernemersvereniging Venray Centraal een wedstrijd voor kinderen op touw. Zij krijgen op zaterdag 29 april ", //max 255 characters
                                                                    url: "http://www.peelenmaasvenray.nl/nieuws/venray/68194/wedstrijd-living-statues-voor-kinderen?fromplista", //max 1024 characters


                                                                    category: 'News',
                                                                    created_at: 1492017180 //UNIX timestamp
                                                                    }
                                                            };
                                                            (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
                                                        }
                                        </script>
                                    </div>

                            </div>






                        </div>










<div id="bottomleft">
     



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">


                   
                    


              



 <ul id="nieuwscontent">    
 
                       <div class="pbph" w="468" h="0" pos="4" max="1" advobject="webadv_51" style="width:468px; height:80px; margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                    
                       <div class="pbph" w="468" h="0" pos="2" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/venray/68194/wedstrijd-living-statues-voor-kinderen" class="contenttext"> 
                  <span class="contenttext newsheader">Wedstrijd living statues voor kinderen <span class="datelink" style="font-size:10px; display:none;">17:13&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">17:13&nbsp;  </span>  
                </span>
                  <span class="articleShort">Koopzondag in Venray staat op zondag 30 april in het teken van living statues...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/sport/68195/freek-thoone-verlaat-achilles-29" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/4ee7b3ea/content/2017/4/56230ca7-189c-46f0-8254-cb861109e397_thumb251.jpg">  
                                  <span class="contenttext newsheader">Freek Thoone verlaat Achilles'29 <span class="datelink" style="font-size:10px; display:none;">12:26&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">12:26&nbsp;  </span>  
                </span>
                  <span class="articleShort">Freek Thoone stapt na dit seizoen over van eerstedivisionist Achilles&#39;29 naar eersteklasser AWC uit Wijchen...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="1" max="1" advobject="webadv_61" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/68193/samen-festival-op-annaterrein" class="contenttext"> 
                  <span class="contenttext newsheader">Samen Festival op Annaterrein <span class="datelink" style="font-size:10px; display:none;">11:59&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">11:59&nbsp;  </span>  
                </span>
                  <span class="articleShort">In het Sint Annapark in Venray wordt op zaterdag 15 april het eerste Samen Festival gehouden met tal van activiteiten voor jong en...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/nieuws/68191/kinderactiviteit-ivn-geijsteren-venray" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/4ee7b3ea/content/2017/4/da324e7b-9032-4a99-b7f4-c5efc9706524_thumb251.jpg">  
                                  <span class="contenttext newsheader">Kinderactiviteit IVN Geijsteren-Venray <span class="datelink" style="font-size:10px; display:none;">11:54&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">11:54&nbsp;  </span>  
                </span>
                  <span class="articleShort">IVN Geijsteren-Venray houdt in de meivakantie natuuractiviteiten voor de jeugd, zoals speurtochten, hutten bouwen of gewoon lekker...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/68190/bekendmakingen-over-uw-buurt-" class="contenttext"> 
                  <span class="contenttext newsheader">Bekendmakingen 'Over uw buurt'  <span class="datelink" style="font-size:10px; display:none;">10:34&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10:34&nbsp;  </span>  
                </span>
                  <span class="articleShort">Vragen de achterburen een bouwvergunning aan? Is er een nieuw bestemmingsplan? De gemeentelijke bekendmakingen staan vanaf deze...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/sport/68189/paasraces-op-raceway" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/4ee7b3ea/content/2017/4/7efdf285-a865-4c49-b8cd-b83b2e798348_thumb251.jpg">  
                                  <span class="contenttext newsheader">Paasraces op Raceway <span class="datelink" style="font-size:10px; display:none;">9:14&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">9:14&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Raceway Venray maakt zich op voor de start van het nieuwe autospeedwayseizoen...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="5" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/venray/68188/smilelandweert-houdt-verkeersquiz-voor-basisscholen" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/4ee7b3ea/content/2017/4/c2aa787c-c8ff-4ec2-a726-1093e0092377_thumb251.jpg">  
                                  <span class="contenttext newsheader">SmileLandweert houdt verkeersquiz voor basisscholen <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">SmileLandweert houdt dit jaar wederom een verkeersmarkt en wel op 25 juni. Maar er is meer...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/68184/eerste-editie-paardensportkampioenschappen-venray" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/4ee7b3ea/content/2017/4/defe67eb-df90-49ab-bd6e-57ed174d72f1_thumb251.jpg">  
                                  <span class="contenttext newsheader">Eerste editie paardensportkampioenschappen Venray <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Eerste editie paardensportkampioenschappen Venray</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/sport/68187/de-peelkorf-ontvangt-spes" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/4ee7b3ea/content/2017/4/8ed902b0-69ce-434f-99a8-198320b1f28b_thumb251.jpg">  
                                  <span class="contenttext newsheader">De Peelkorf ontvangt Spes <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">De korfbalsters van De Peelkorf spelen op donderdag 13 april vervroegd het competitieduel met Spes.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/68183/als-vip-naar-concert-luchtmachtorkest-" class="contenttext"> 
                  <span class="contenttext newsheader">Als VIP naar concert  Luchtmachtorkest? <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Muziek zit in Venray letterlijk in de lucht als het befaamde Orkest van de Koninklijke Luchtmacht zaterdag 20 mei een exclusief...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/sport/68182/flair-tweede-op-nk" class="contenttext"> 
                  <span class="contenttext newsheader">Flair tweede op NK <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/4ee7b3ea/content/2017/4/5db32645-754d-459a-a73a-c5bba953a65a.jpg'); background-position:center; background-size:cover" title="De talentvolle dansgroep Flair.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Tijdens de Nederlandse kampioenschappen in Oss heeft de afvaardiging van dansvereniging De Peeldancers uit Ysselsteyn prima...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/68181/verkoop-violieren-voor-speelgoedbank-venray" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/4ee7b3ea/content/2017/4/619a183d-7e0b-41e5-8824-afd5bf53db3f_thumb251.jpg">  
                                  <span class="contenttext newsheader">Verkoop violieren voor Speelgoedbank Venray <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">De dames van Kiwanis Club de Rooyse Ladies verkopen op zaterdag 15 april violieren voor het goede doel Speelgoedbank Venray.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/68180/venray-in-bedrijf-aan-tafel-op-peel-en-maas-tv" class="contenttext"> 
                  <span class="contenttext newsheader">Venray in bedrijf aan tafel op Peel en Maas TV <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/4ee7b3ea/content/2017/4/0e199d1e-838a-48a6-a407-53eb3110c1b2.jpg'); background-position:center; background-size:cover" title="De drie gasten samen met presentator Rob van Lieshout aan tafel. Beeld: Audica Video. ">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Herman Gorree van Gorree in vorm, Richard Faassen van Knooppunt en Maurice Ambaum van de Stichting Wielerpromotie Venray zijn te...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/sport/68179/zege-johan-gommans-in-geldermalsen" class="contenttext"> 
                  <span class="contenttext newsheader">Zege Johan Gommans in Geldermalsen <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/4ee7b3ea/content/2017/4/e744f4ff-27cf-4891-91b0-d194f4866341.jpg'); background-position:center; background-size:cover" title="Johan Gommans (Oirlo) won verrassend bij de quads inters. Foto: Maycel de Bruijn.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Johan Gommans (Oirlo) heeft tijdens motorcrosswedstrijden in Geldermalsen een verrassende zege behaald bij de quads inters.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/televisie/68178/freerunjam-bij-turnvereniging-st-christoffel" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/4ee7b3ea/content/2017/4/b7f534b3-aff6-4ac8-964c-f1c556f6e7f8_thumb251.jpg">  
                                  <span class="contenttext newsheader">Freerunjam bij turnvereniging St. Christoffel <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Freerunjam bij turnvereniging St. Christoffel</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/sport/68176/aben-trainer-voetbalsters-wittenhorst" class="contenttext"> 
                  <span class="contenttext newsheader">Aben trainer voetbalsters Wittenhorst <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Richard Aben gaat volgend seizoen aan de slag bij het eerste vrouwenteam van Wittenhorst.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/kunst-en-cultuur/68175/concert-vivat-in-grote-kerk" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/4ee7b3ea/content/2017/4/b0f578f9-6812-44e5-b38b-2470ef1cc938_thumb251.jpg">  
                                  <span class="contenttext newsheader">Concert Vivat in Grote Kerk <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Vocaalensemble Vivat uit St. Petersburg zingt op maandag 24 april vanaf 20...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/kunst-en-cultuur/68174/nieuw-beeld-in-engelse-tuin-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/4ee7b3ea/content/2017/4/dd063e1b-2c2f-4f99-91fa-2642277a264a_thumb251.jpg">  
                                  <span class="contenttext newsheader">Nieuw beeld in Engelse tuin  <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Kunstenaar Theo van Dam plaatst op zondag 23 april een nieuw beeld in de Engelse tuin aan de Raadhuisstraat 1 in Venray.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/sport/68172/venray-voetbalt-donderdag" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/4ee7b3ea/content/2017/4/2b4a468c-878c-4e75-a396-922128a0c08d_thumb251.jpg">  
                                  <span class="contenttext newsheader">Venray voetbalt donderdag <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">SV Venray speelt op donderdag 13 april thuis de inhaalwedstrijd tegen Someren in de eerste klasse D.</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="3" max="1" advobject="webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>

                   

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/68171/venray-snel-kansloos-in-geldrop" class="contenttext"> 
                  <span class="contenttext newsheader">Venray snel kansloos in Geldrop <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Venray verloor zondag de uitwedstrijd tegen Geldrop met 3-1 in de eerste klasse D.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/68170/sss-18-gelijk-tegen-de-valk" class="contenttext"> 
                  <span class="contenttext newsheader">SSS'18 gelijk tegen De Valk <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/4ee7b3ea/content/2017/4/1e3cf3f9-1627-4321-b893-ca54bea60ed8.jpg'); background-position:center; background-size:cover" title="SSS'18 pakte een punt in het thuisduel met De Valk. Foto: Lotte Kamphuis.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Na zeven nederlagen op rij sprokkelde hekkensluiter SSS&#39;18 weer een puntje (1-1) in de eerste klasse D.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/68168/oostrum-pakt-winst-bij-resia" class="contenttext"> 
                  <span class="contenttext newsheader">Oostrum pakt winst bij Resia <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Oostrum won de uitwedstrijd tegen Resia met 2-3 in de vierde klasse F.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/68169/ysselsteyn-laat-op-dreef" class="contenttext"> 
                  <span class="contenttext newsheader">Ysselsteyn laat op dreef <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Koploper Ysselsteyn won ruim met 0-4 bij hekkensluiter Montagnards in de vierde klasse F.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/68165/bvv-27-wint-in-slotminuut" class="contenttext"> 
                  <span class="contenttext newsheader">BVV'27 wint in slotminuut <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">BVV&#39;27 won in de slotfase met 3-2 van St. Hubert in de vijfde klasse G.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/68166/weinig-schade-na-verlies-merselo" class="contenttext"> 
                  <span class="contenttext newsheader">Weinig schade na verlies Merselo <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Koploper Merselo leed in de vijfde klasse G verrassend een 1-0 nederlaag op bezoek bij laagvlieger SVS in Stevensbeek.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/68167/leunen-verliest-degradatietreffen" class="contenttext"> 
                  <span class="contenttext newsheader">Leunen verliest degradatietreffen <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Leunen verloor het belangrijke degradatieduel bij SVEB met 2-1 in de vierde klasse F.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/68164/zwak-holthees-afgeschoten" class="contenttext"> 
                  <span class="contenttext newsheader">Zwak Holthees afgeschoten <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het zwak spelende Holthees leed thuis een 2-7 nederlaag tegen hekkensluiter Menos in de vijfde klasse G.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/68161/sporting-st-pakt-punt-in-lomm" class="contenttext"> 
                  <span class="contenttext newsheader">Sporting ST pakt punt in Lomm <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">In het slotkwartier wist Sporting ST nog een 2-0 achterstand weg te werken op bezoek bij RKDSO (2-2) in de vijfde klasse E.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/68162/svoc-01-gelijk-in-matig-duel" class="contenttext"> 
                  <span class="contenttext newsheader">SVOC'01 gelijk in matig duel <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Achtervolger SVOC&#39;01 heeft niet kunnen profiteren van het puntenverlies van de koploper Merselo en Heijen in de vijfde klasse...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/68163/sv-united-bedwingt-heijen" class="contenttext"> 
                  <span class="contenttext newsheader">SV United bedwingt Heijen <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">SV United speelde thuis met 1-1 gelijk tegen kampioenkandidaat Heijen in de vijfde klasse G.</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    
                    
                </div>
            </div>

        <style type="text/css">
            #ac160600 .bottomcolumn {
                max-width: 180px;
            }

            #bottomleft .bottomcolumndouble {
                display: block;
            }
        </style>
        <div style="float: left;margin-top:6px;" id="ac160600">



    <div class="bottomcolumn vacatures">
       
        <div class="pad maxpad">
            <a href="/vacatures"><h2 class="rubriekkop"><span>Nieuwe vacatures</span></h2></a>
         
                    <div class="vaca" style="margin-bottom:10px;">

                        <a href="/vacature/326/vacature-oliver-tolas" style="">

   <div class="rubriektc"><img src="http://cloud.pubble.nl/4ee7b3ea/adnetwork/ff462070/xtbfmuvgoeus.jpg" class="rubriekthumb" alt="" style=" max-width: 140px !important;" /></div>
                            <span class="contenttext">Vacature <span class="datelink" style="font-size:10px;">sinds 11/4</span></span><br /> 
                            <span class="contenttext" style="font-size:10px;">Oliver-Tolas</span>

                        </a>
                    </div> 
                    <div class="vaca" style="margin-bottom:10px;">

                        <a href="/vacature/310/vacatures-smits-champignons" style="">


                            <span class="contenttext">Vacatures <span class="datelink" style="font-size:10px;">sinds 6/4</span></span><br /> 
                            <span class="contenttext" style="font-size:10px;">SMITS CHAMPIGNONS</span>

                        </a>
                    </div> 
                    <div class="vaca" style="margin-bottom:10px;">

                        <a href="/vacature/309/ervaren-bakwagenchauffeur-retail-synergie-b-v-" style="">


                            <span class="contenttext">ervaren bakwagenchauffeur <span class="datelink" style="font-size:10px;">sinds 6/4</span></span><br /> 
                            <span class="contenttext" style="font-size:10px;">RETAIL SYNERGIE B.V.</span>

                        </a>
                    </div> 
            <div style="clear:both;"></div>
            <a href="/vacatures" class="all meerlink">Alle vacatures bekijken ></a>
        </div>
    </div>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="2" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
 

                        <div style="margin-bottom:4px;" class="paperHolder">

                            <div class="vpfloat overlaypaper" id="krantafbeelding" style="height: 375px; position: relative; overflow: hidden;">

                                                                    <a href="http://paper.peelenmaasvenray.nl/open/344cbd39" target="_blank">
                                        <div style="position: absolute;" id="overl">
                                            <img border="0" width="180" src="http://cloud.pubble.nl/4ee7b3ea/paper/344cbd39/4371_m.jpg">
                                        </div>
                                        <div style="cursor: hand; border: 1px solid #c8c8c8; position: absolute">
   <img border="0" class="overlaypaper" height="375" width="180" src="/weespernieuws_vp_overlay.png" title="Klik om de nieuwste krant te downloaden" alt="Klik om de laatste krant te downloaden" />                                          </div>
                                    </a>
                                

                            </div>


                            



                        <div class='popbox vpfloat' style="width:auto;">

                                                        



                            
                        </div>


                            <div style="clear:both;"></div>

                        </div>


    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="5" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
         <div class="pbph" adspace="" prefix="pem" w="180" h="0" pos="1" max="10" advobject="webadv_template"></div>
        <script>loadDesigns();</script>


<div class="bottomcolumn"> 
    <div class="pad maxpad" id="agendapunten">
    
        
                <a href="/activiteit"><h2 class="rubriekkop"><span>Agenda</span></h2></a> 
        				<div id="agendaintro">
						<p>
							Aanmelden agendapunt voor de krant en online kan hier.
						</p>

						<a href="/activiteit/aanmelden"><div class="knop">Meld uw agendapunt aan</div></a>
				</div>



    <div id="agendalist">
        <div class="">


<br />
<a  href='/activiteit/item/67986/workshop-beeldhouwen-in-t-helder-overloon'>                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/4ee7b3ea/content/2017/3/e6c705ad-5e53-48a4-8211-3126d3191f37_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="berichttekst" >
                    <span class="contenttext">Workshop beeldhouwen in 't Helder Overloon</span><br>
                    <span class="datelink" style="font-size:10px;">                        09:30
</span>


                        <span class="berichtdatum highc">Vanaf 09:30</span>
                                                <span class="berichtdatum highc"> tot 16:30 uur</span> <br />
                </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/68120/lammetjesdag'>                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/4ee7b3ea/content/2017/4/3634a834-e485-48b2-9682-a9dbabe13216_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="berichttekst" >
                    <span class="contenttext">Lammetjesdag</span><br>
                    <span class="datelink" style="font-size:10px;">                        17/4
</span>


                        <span class="berichtdatum highc">Vanaf 11:00</span>
                                                <span class="berichtdatum highc"> tot 15:00 uur</span> <br />
                </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/67994/workshop-vilten-in-t-helder-overloon'>                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/4ee7b3ea/content/2017/3/fabee712-ce3f-4f90-820d-d99b352a6aa8_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="berichttekst" >
                    <span class="contenttext">Workshop Vilten in 't Helder Overloon</span><br>
                    <span class="datelink" style="font-size:10px;">                        18/4
</span>


                        <span class="berichtdatum highc">Vanaf 13:00</span>
                                                <span class="berichtdatum highc"> tot 17:00 uur</span> <br />
                </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/67494/goede-doelen-venray-collecte'>                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/4ee7b3ea/content/2017/1/9ac971dc-c2c4-4f87-93cd-f3649c8bb8ab_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="berichttekst" >
                    <span class="contenttext">Goede Doelen Venray collecte</span><br>
                    <span class="datelink" style="font-size:10px;">                        18/4
</span>


                        <span class="berichtdatum highc">Vanaf 16:08</span>
                                                <span class="berichtdatum highc"> tot 17:30 uur</span> <br />
                </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/68115/vaerkes-kieke'>                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/4ee7b3ea/content/2017/4/e706a75c-ff8b-440f-a374-674423347e14_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="berichttekst" >
                    <span class="contenttext">Vaerkes kieke</span><br>
                    <span class="datelink" style="font-size:10px;">                        18/4
</span>


                        <span class="berichtdatum highc">Vanaf 19:00</span>
                                                <span class="berichtdatum highc"> tot 21:30 uur</span> <br />
                </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/67817/seizoensopening-engelse-tuin'>                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/4ee7b3ea/content/2017/3/a41842e6-64bb-44e6-bc69-edfa26598de3_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="berichttekst" >
                    <span class="contenttext">Seizoensopening Engelse tuin</span><br>
                    <span class="datelink" style="font-size:10px;">                        23/4
</span>


                        <span class="berichtdatum highc">Vanaf 10:00</span>
                                                <span class="berichtdatum highc"> tot 17:00 uur</span> <br />
                </div>
            <div style="clear:both;"></div>
</a>
            
        </div>
    </div>
            <div style="clear:both;"></div>



                    <a href="/activiteit/alle/alle/alle" class="agendalink">Meer agenda</a>
    </div> 
</div>    
<div class="bottomcolumn" style="" id="bcpoll">
    <div class="pad" style="position:relative;">




<script>
    function deleteMe() {
        if (confirm("Zeker weten?")) {
            window.location.href = "http://www.peelenmaasvenray.nl/poll/delete?id=0";
            //window.location.href = "http://localhost:57501/poll/delete?id=0";
            return true;
        } else {
            return false;
        }
    }
</script>





<input type="hidden" id="pollCookie" value="pemPoll0" />
<input type="hidden" id="pollVoted" value="False" />
<input type="hidden" id="pollPrefix" value="pem" /> 
    </div>
</div>        <div class="bottomcolumn" style="background:none; border:0px solid #F7F8F6; height:600px;">
            <div class="pad twitterTL" style="position:relative;background:none; padding:0px;">
                <a class="twitter-timeline" height="600" data-widget-id=""></a>
                <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + "://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
            </div>
            <div style="clear:both;"></div>
        </div>

<div class="bottomcolumn" style="">
    <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/peelenmaas" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
</div>

        <div class="pbph" adspace="" prefix="pem" w="180" h="0" pos="2" max="1" advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <table>
<tr>
<td>
<a href="http://www.heurkensadvies.nl/">
<img src="http://cloud.pubble.nl/4ee7b3ea/content/originals/2016/8/915d6c87-9061-a349-4f77-52e099436179_thumb.jpg">
</a>
</td>
</tr>
<tr>
<td>
<a href="http://verstappenfinancieeladvies.nl/">
<img src="http://cloud.pubble.nl/4ee7b3ea/content/originals/2016/8/0123eeb4-4555-92fc-cbd3-22953765a426_thumb.jpg">
</a>
</td>
</tr>
</table>

        </div>
    </div>
                            <div class="bottomcolumn">
                                <div class="pad" style="position:relative;" id="fillercontent">
                                </div>
                            </div>

        </div>





    
</div>





                        </div>
                    




                        <div id="rightcont" class="stickem">
                            <div id="stickycontents">
                                
            <div class="bottomcolumn" id="bcov">
                <div class="pad">





                            <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>

              



 <ul id="nieuwscontent">    


                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/venray/68194/wedstrijd-living-statues-voor-kinderen" class="contenttext"> 
                  <span class="contenttext ">Wedstrijd living statues voor kinderen <span class="datelink" style="font-size:10px; display:none;">17:13&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">17:13&nbsp;  </span>  
                </span>
                  <span class="articleShort">Koopzondag in Venray staat op zondag 30 april in het teken van living statues...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/sport/68195/freek-thoone-verlaat-achilles-29" class="contenttext"> 
                  <span class="contenttext ">Freek Thoone verlaat Achilles'29 <span class="datelink" style="font-size:10px; display:none;">12:26&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">12:26&nbsp;  </span>  
                </span>
                  <span class="articleShort">Freek Thoone stapt na dit seizoen over van eerstedivisionist Achilles&#39;29 naar eersteklasser AWC uit Wijchen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/68193/samen-festival-op-annaterrein" class="contenttext"> 
                  <span class="contenttext ">Samen Festival op Annaterrein <span class="datelink" style="font-size:10px; display:none;">11:59&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">11:59&nbsp;  </span>  
                </span>
                  <span class="articleShort">In het Sint Annapark in Venray wordt op zaterdag 15 april het eerste Samen Festival gehouden met tal van activiteiten voor jong en...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/nieuws/68191/kinderactiviteit-ivn-geijsteren-venray" class="contenttext"> 
                  <span class="contenttext ">Kinderactiviteit IVN Geijsteren-Venray <span class="datelink" style="font-size:10px; display:none;">11:54&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">11:54&nbsp;  </span>  
                </span>
                  <span class="articleShort">IVN Geijsteren-Venray houdt in de meivakantie natuuractiviteiten voor de jeugd, zoals speurtochten, hutten bouwen of gewoon lekker...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/68190/bekendmakingen-over-uw-buurt-" class="contenttext"> 
                  <span class="contenttext ">Bekendmakingen 'Over uw buurt'  <span class="datelink" style="font-size:10px; display:none;">10:34&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10:34&nbsp;  </span>  
                </span>
                  <span class="articleShort">Vragen de achterburen een bouwvergunning aan? Is er een nieuw bestemmingsplan? De gemeentelijke bekendmakingen staan vanaf deze...</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    


                </div>
            </div>







<div id="adbar">







</div>



<div style="clear:both;"></div>

                                
    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="1" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
     <div class="bottomcolumn"> 
        <div class="pad" style="padding:0px;margin-bottom: 10px;">
            <div class="youtube-popup partial">
                <iframe width="286" height="168" class="" src="//www.youtube.com/embed/t6YpfifqWiw?controls=0&modestbranding=1" modestbranding="1" controls="0" frameborder="0" allowfullscreen></iframe>
                <div></div>
            </div>
           
        </div>
    </div>

    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="3" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
     <div class="bottomcolumn"> 
        <div class="pad" style="padding:0px;margin-bottom: 10px;">
            <div class="youtube-popup partial">
                <iframe width="286" height="168" class="" src="//www.youtube.com/embed/baeqHPD573Q?controls=0&modestbranding=1" modestbranding="1" controls="0" frameborder="0" allowfullscreen></iframe>
                <div></div>
            </div>
           
        </div>
    </div>

    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="2" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
     <div class="bottomcolumn"> 
        <div class="pad" style="padding:0px;margin-bottom: 10px;">
            <div class="youtube-popup partial">
                <iframe width="286" height="168" class="" src="//www.youtube.com/embed/6BI_25xP0j8?controls=0&modestbranding=1" modestbranding="1" controls="0" frameborder="0" allowfullscreen></iframe>
                <div></div>
            </div>
           
        </div>
    </div>

        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="pbph" adspace="" prefix="pem" w="180" h="0" pos="10" max="1" advobject="webadv_template"></div>
            <script>loadDesigns();</script>
        </div>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="4" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
           <div class="bottomcolumn" id="bcmostread">
            <div class="pad">
                <h2  class="rubriekkop"><span>Meest gelezen</span></h2>

                    <a href="/nieuws/sport/68195/freek-thoone-verlaat-achilles-29">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/4ee7b3ea/content/2017/4/56230ca7-189c-46f0-8254-cb861109e397_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Freek Thoone verlaat Achilles&#39;29</span><br />
                            <span class="datelink" style="font-size:10px;">12/4</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/algemeen/68180/venray-in-bedrijf-aan-tafel-op-peel-en-maas-tv">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/4ee7b3ea/content/2017/4/0e199d1e-838a-48a6-a407-53eb3110c1b2_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Venray in bedrijf aan tafel op Peel en Maas TV</span><br />
                            <span class="datelink" style="font-size:10px;">11/4</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/sport/68158/de-peelkorf-in-halve-finale-beker">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/4ee7b3ea/content/2017/4/488530ea-fd26-4c51-a7b0-6458d0578cfe_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> De Peelkorf in halve finale beker</span><br />
                            <span class="datelink" style="font-size:10px;">9/4</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                                    <a href="../../archief" class="meerlink">Meer in het archief ></a>
                

            </div>
        </div>

        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="pbph" adspace="" prefix="pem" w="180" h="0" pos="2" max="1" advobject="webadv_template"></div>
            <script>loadDesigns();</script>
        </div>
                <div class="bottomcolumn" id="bcnewcomments">
                    <div class="pad">
                        <h2 id="nrh" class="rubriekkop"><span>Nieuwste reacties</span></h2>

                            <p class="c1332993153445627_1333076023437340">

                                <a href="/nieuws/sport/68189/paasraces-op-raceway#nieuwstereacties" title="Paasraces op Raceway">
                                    <span class="contenttext dotdotdot" style="display:block;">Ik ben dr nog nooit geweest...... wordt tijd denk ik.</span>
                                    <span class="comment_name">Petra Philipsen</span>

                                    <span class="datelink comment_date" style="font-size:10px;">6 uren geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1331949636883312_1332432350168374">

                                <a href="/nieuws/sport/68182/flair-tweede-op-nk#nieuwstereacties" title="Flair tweede op NK">
                                    <span class="contenttext dotdotdot" style="display:block;">Proficiat dametjes ! Kna hoor ??</span>
                                    <span class="comment_name">Yvonne Zegers</span>

                                    <span class="datelink comment_date" style="font-size:10px;">19 uren geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1332116450199964_1332263460185263">

                                <a href="/nieuws/sport/68187/de-peelkorf-ontvangt-spes#nieuwstereacties" title="De Peelkorf ontvangt Spes">
                                    <span class="contenttext dotdotdot" style="display:block;">Heel attent Anke, is inmiddels aangepast! Dank je!</span>
                                    <span class="comment_name">Henk Lammen</span>

                                    <span class="datelink comment_date" style="font-size:10px;">23 uren geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1332116450199964_1332159363529006">

                                <a href="/nieuws/sport/68187/de-peelkorf-ontvangt-spes#nieuwstereacties" title="De Peelkorf ontvangt Spes">
                                    <span class="contenttext dotdotdot" style="display:block;">13 januari .....</span>
                                    <span class="comment_name">Anke Rongen</span>

                                    <span class="datelink comment_date" style="font-size:10px;">gisteren</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1329578653787077_1329605360451073">

                                <a href="/nieuws/sport/68158/de-peelkorf-in-halve-finale-beker#nieuwstereacties" title="De Peelkorf in halve finale beker">
                                    <span class="contenttext dotdotdot" style="display:block;">Kei goed dames!!! Zij we ooit zover gekomen met de beker?</span>
                                    <span class="comment_name">Marianne Potten</span>

                                    <span class="datelink comment_date" style="font-size:10px;">3 dagen geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1329578653787077_1329583527119923">

                                <a href="/nieuws/sport/68158/de-peelkorf-in-halve-finale-beker#nieuwstereacties" title="De Peelkorf in halve finale beker">
                                    <span class="contenttext dotdotdot" style="display:block;">Kelly Marcellis</span>
                                    <span class="comment_name">Eline Claessens</span>

                                    <span class="datelink comment_date" style="font-size:10px;">3 dagen geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>


                    </div>
                </div>


    <div class="bottomcolumn adposition" style="background:none; border:0px solid #F7F8F6;">
        <div class="maxpad tagcontainer" id="tl3" style="position:relative;background:none;padding:0px;">
             &amp;lt;SCRIPT SRC=&amp;quot;http://ib.adnxs.com/ttj?id=5227441&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=peelenmaasvenray.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=581,582,583,584,585,586,587,588,589,590&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
        </div>
    </div>





                            </div>
                        </div>

                    <div style="clear:both;"></div>

                </div>



        </div>
        <div style="clear:both;" id="clearfooter"></div>



                                        <input type="hidden" id="hiddenbc" value="true" />

            <div style="margin: 0 auto;width:728px; margin-top:40px; margin-bottom:40px;" id="tl6" class="tagcontainer">
                &amp;lt;SCRIPT SRC=&amp;quot;http://ib.adnxs.com/ttj?id=5227470&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=peelenmaasvenray.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=581,582,583,584,585,586,587,588,589,590&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
            </div>
            <div style="clear:both;"></div>



        <div id="foot" style="min-height: 92px;">
            <div id="footercontainer" style="" class="centercontainer">

                    <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 

                    </div>
            </div>

				<div id="footertextcontainer">
					<div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">



						<div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 10px 10px;clear: both;">

										<p style="margin-bottom:0px;">
											© Copyright Peel en Maas Venray Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming van de uitgever. Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank">
 pubble
											</a>.  										</p>


							

						</div>
						<div style="clear:both;">
						</div><br />
					</div>
				</div>

        </div>
    </div>

                <div class="tagcontainer_after">
                    &amp;lt;SCRIPT SRC=&amp;quot;http://ib.adnxs.com/ttj?id=5227500&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=peelenmaasvenray.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=581,582,583,584,585,586,587,588,589,590&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
                </div>

    <script>loadDesigns();</script>


            <div id="cookieconsent" style="z-index: 999999; display:none; opacity: 0.9; position: fixed; padding: 10px 0px; width: 100%; left: 0px; font-size: 13px; font-weight: normal; text-align: left; letter-spacing: normal; color: rgb(255, 255, 255); font-family: Arial, sans-serif; box-shadow: rgb(0, 0, 0) 0px 0px 8px; bottom: 0px; background-color: rgb(17, 17, 17);">
                <div id="cookiescript_wrapper" style="margin: 0px 10px; font-size: 13px; font-weight: normal; text-align: center; color: rgb(255, 255, 255); font-family: Arial, sans-serif; line-height: 23px; letter-spacing: normal;">
                    Wij gebruiken cookies om het gebruik van de website te analyseren, om het mogelijk te maken inhoud via social media te delen en om de inhoud van de site en advertenties af te stemmen op uw voorkeuren. <br> Deze cookies worden ook geplaatst door derden. Door deze melding weg te klikken of gebruik te blijven maken van deze site stemt u hiermee in.
                    <div onclick="giveConsent()" id="cookiescript_accept" style="border-radius: 5px; border: 0px; padding: 6px 10px; font-weight: bold; cursor: pointer; margin: 0px 10px 0px 30px; color: rgb(255, 255, 255); transition: 0.25s; display: inline; text-shadow: rgb(0, 0, 0) 0px 0px 2px; white-space: nowrap; background-color: rgb(91, 183, 91);">Akkoord en deze melding niet meer tonen</div>
                </div>
            </div>



    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>


<script src="/cassette.axd/script/8702e7e071d6111cf4ac7b2dab7a434659439af4/Scripts/pubble" type="text/javascript"></script>




    <script src="https://www.google.com/jsapi?key=ABQIAAAAdwnpi5QBJVWmz03_SudFYRQovx--24AofF_XnPEQ37nzf3OShhSZCQxvoim8eSF3_aDGVUvq_TeTsw" type="text/javascript"></script>

    



        <script type="text/javascript">

                $(function(){
                    if(window.location.href.indexOf('nieuwstereacties') != -1)
                        $("#nieuwstereacties").click();
                });
        </script>

    



        <script type="text/javascript">
            $(document).ready(function(){
               $("#navcontainer").sticky({ topSpacing: 0 });
            });
        </script>

    <script type="text/javascript">
    
        function recordOutbound(link, category, action) {
            try {

                var pageTracker = _gat._getTracker("UA-33997300-1");
                pageTracker._trackEvent(category, action);
            } catch (err) {

                console.log(err);

            }
        }
        
    </script>

        <!-- zorgt ervoor dat bij gebruik van adblockers er een boodschap getoond wordt-->
        <script src="/Scripts/showads.js"></script>
        <script>
			$(document).ready(function () {
				if ($.cookie('adblockerconsent') != "yes") {
							if( window.canRunAds === 0 ){
								// adblocker detected, show fallback
								$( "#blocktekst" ).show( "slow", function() {
								});
								document.getElementById('closepop').addEventListener('click', function(e) {
									$( "#blocktekst" ).hide( "slow", function() {
										// Animation complete, set cookie for OK.
										writeCookie('adblockerconsent', 'yes', 30);
									});
								}, false);
							}
				}
			});
        </script>


</body>
</html>