<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

========================================================================================================
============================    http://www.www.itbanen.nl/vacature/zoeken?query=pubble =================
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&amp;lang=en" />





    <meta property="og:site_name" content="PeelenMaasVenray" />








        <link href="http://www.peelenmaasvenray.nl/content/favicons/pem/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
        <link href="http://www.peelenmaasvenray.nl/content/favicons/pem/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
        <link href="http://www.peelenmaasvenray.nl/content/favicons/pem/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
        <link href="http://www.peelenmaasvenray.nl/content/favicons/pem/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
        <link href="http://www.peelenmaasvenray.nl/content/favicons/pem/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
        <link href="http://www.peelenmaasvenray.nl/content/favicons/pem/icon-hires.png" rel="icon" sizes="192x192" />
        <link href="http://www.peelenmaasvenray.nl/content/favicons/pem/icon-normal.png" rel="icon" sizes="128x128" />
        <meta name="msapplication-square70x70logo" content="http://www.peelenmaasvenray.nl/content/favicons/pem/apple-touch-icon-76x76.png" />
        <meta name="msapplication-square150x150logo" content="http://www.peelenmaasvenray.nl/content/favicons/pem/apple-touch-icon-152x152.png" />


    <link rel="alternate" type="application/rss+xml" title="Peel en Maas Venray Feed" href="/RSS/feed" />

    <style type="text/css">

        .us_wrapper .us-icon-facebook:before {
            content: '\e801' !important;
        }

        .us_wrapper .us-icon-twitter:before {
            content: '\e804' !important;
        }

        .us_wrapper .us-icon-mail:before {
            content: '\e800' !important;
        }

        .us_wrapper .us-icon-gplus:before {
            content: '\e802' !important;
        }
    </style>


    
<link href="/cassette.axd/stylesheet/44f645518ffe454199a57daef7548f9897974d00/Content/pubble" type="text/css" rel="stylesheet"/>




    <style type="text/css">
        .audio\.png {
            width: 17px !important;
            height: 14px;
            background-image: url(/sprite0.png);
            background-position: 0px 0px;
        }

        .zoom\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -64px 0px;
        }

        .zoomtx\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -87px 0px;
        }

        .ZztFj_dOML8\.png {
            width: 16px !important;
            height: 18px;
            background-image: url(/sprite0.png);
            background-position: -110px 0px;
        }

        /* latin-ext */
    </style>



     
     
    


     

    

























        




            <link href="/Content/pem.css?v=48eh6123" rel="stylesheet" type="text/css" />



    







    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1c18c97e50","applicationID":"7130144","transactionName":"b1VVY0EFDUtXAEwKC1YfdlRHDQxWGStXDgF7X1lDQQsPVFMRFwoKXFVP","queueTime":0,"applicationTime":267,"ttGuid":"80B927C84946C798","agent":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>

                    <meta name="description" content="Peel en Maas Venray.nl houdt u elke dag op de hoogte van het laatste nieuws uit Peel en Maas Venray. Ook leest u hier de krant die wekelijks in Peel en Maas Venray en omgeving huis-aan-huis verschijnt." />



        <title>Peel en Maas Venray - Tom van Bergen gaat SVEB trainen</title>


    <script type="text/javascript">

        function alert() {
            return false;
        }

    </script>



    








                                <style type="text/css">
                                    .topcontent {
                                        min-width: 0px !important;
                                    }
                                    @media (max-width: 1010px) {
                                        .us_shortcode, .meta {
                                            float: none !important;
                                        }
                                    }
                                    @media only screen and (min-width: 1380px) {

                                        #rightcont {
                                            max-width: 328px !important;
                                            width: 328px !important;
                                        }
                                    }

                                    #rightcont {
                                        max-width: 328px;
                                        width: 328px;
                                    }



                                    #bcregion {
                                        display: none !important;
                                    }

                                    #rightcont img {
                                        max-width: none !important;
                                    }

                                    #rightcont div, #rightcont button {
                                        max-width: none !important;
                                    }
                                </style>
                            <meta property="og:title" content="Tom van Bergen gaat SVEB trainen" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="http://www.peelenmaasvenray.nl/nieuws/sport/67461/tom-van-bergen-gaat-sveb-trainen" />
                            <meta name="syndication-source" content="http://www.peelenmaasvenray.nl/nieuws/sport/67461/tom-van-bergen-gaat-sveb-trainen">
                            <meta name="original-source" content="http://www.peelenmaasvenray.nl/nieuws/sport/67461/tom-van-bergen-gaat-sveb-trainen">
                            <meta property="og:description" content="Tom van Bergen maakt komend seizoen zijn debuut als hoofdtrainer.">



                                <meta property="og:image" content="/Content/images/logopem.png" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta property="og:image:width" content="480" />
                                <meta property="og:image:height" content="100" />

                        

            <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-33997300-1']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                //    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';


                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

            </script>

    <meta name="application-name" content="Peel en Maas Venray" />
    
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />


    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.peelenmaasvenray.nl/livetile/1.xml; polling-uri2=http://www.peelenmaasvenray.nl/livetile/2.xml; polling-uri3=http://www.peelenmaasvenray.nl/livetile/3.xml; http://www.peelenmaasvenray.nl/livetile/4.xml;http://www.peelenmaasvenray.nl/livetile/5.xml" />


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'pem';
            var prefdomain = 'peelenmaasvenray.nl';
    </script>



        <script src="/Scripts/pubblecont11.js?v=234"></script>
    


    <script src="https://www.youtube.com/iframe_api"></script>

    


    <link href="/Content/colorbox.css" rel="stylesheet" />
    <script type="text/javascript">
        var canRunAds = 0;
        var _sf_startpt=(new Date()).getTime();

        if ( window.self !== window.top ) {
            window.top.location.href=window.location.href;
        }

    </script>

</head>
<body>
    <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><img src="http://cloud.pubble.nl/16c0059b/content/2016/2/62b6ef96-d19c-661f-4361-0cf898509928.jpg" style="float:left;margin-right:10px" width="60"><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>

    <nav id="menuv2" class="mobilemenu">
    </nav>

    <div>
        <div id="fb-root"></div>
                <script type="text/javascript">
                var cookieName = '';
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=113579088753740";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
                </script>
            <input type="hidden" id="fbidt" value="peelenmaas" />
            <input type="hidden" id="ismobile" value="False" />
            <input type="hidden" id="isvp" />


                <style type="text/css">
                    #navcontainer {
                        border-top: 1px solid #e1e2de;
                    }
                </style>
                <div class="centercontainer" id="tl1">
                    <div style="margin: 0 auto; width:728px; margin-top:0px; margin-bottom:18px;" class="tagcontainer">
                        &amp;lt;SCRIPT SRC=&amp;quot;http://ib.adnxs.com/ttj?id=5227470&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=peelenmaasvenray.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=581,582,583,584,585,586,587,588,589,590&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
                    </div>
                </div>
            <div id="barcontainer">



<div id="bar">
    <div id="navcontainer">
        <div id="nav" class="centercontainer" style="position:relative;">

            <a href="#menuv2">
                <div id="mobilenav" style="display:none; z-index:99999;">
                    <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                </div>
            </a>


                <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                        <li>

                            <a href="/" class="nieuwslink">Nieuws</a>
                        </li>


                        <li><a href="/pagina/tv">Peel en Maas TV</a></li>

                    <li>
                                <a href="/activiteit/all/all/all" class="agendalink">Agenda</a>
                    </li>


                    

                        <li>
                        </li>


                                                                                
                        <li>

                            <a href="/adverteren">Adverteren </a>

                        </li>
                                        


                            <li><a href="/vacatures">Vacatures</a></li>




                    






                    

                            <li>

                                <a href="http://adverteren.peelenmaasvenray.nl/campaign/print">
Zoekertje                                </a>

                            </li>




                                <li>
                                    <a href="/tips">Reageren</a>
                                </li>

                                                                <li>
                            <a href="/pagina/bezorger">Bezorger worden?</a>
                        </li>






                        <li>
                            <a href="/pagina/lezerservice">Lezerservice</a>
                        </li>
                        <li>
                            <a href="/pagina/over_ons">Over ons</a>
                        </li>



                        <li class="colofonlink">
                            <a href="/colofon">Contact</a>
                        </li>
                    



      





                    
                    <li class="limenucontainer"></li>
                </ul>

            <div style="clear:both;"></div>


            <div id="rightnav">
                <form method="get" id="search" action="/zoek">


                    <div id="searchbutton">
                                <img src="/App_Sprites/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



                        <input type="text" id="searchfield" name="zoekterm" style="float:left;" />
                        <input type="submit" style="display:none;float:right;margin-top: 1px;" id="searchGo" value="Zoeken" />

                    </div>
                </form>
            </div>
        </div>
    </div>

            <div style="position:relative;" class="centercontainer hideformobile" id="logobar">
                <div>
                    <a href="/" style="display:block;" class="">
                                    <img src="/Content/images/logopem.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>

                </div>


                <div style=" clear both">
                </div>
                <!-- needed to set right height of div container -->
                

                        <div id="forecast">
                            <div style="font-family: Arial;" class="hideformobile">
                                <div style="width: 145px;height: 105px;">
                                    <div style="margin:7px 10px;">
                                        <iframe class="" id="widget-frame" src="//www.weeronline.nl/Go/ExternalWidgetsNew/OneDayCitySmall?gid=4057473&temperatureScale=Celsius&defaultSettings=True" width="125" height="60" frameborder="0" scrolling="no" style="border: none;" allowtransparency="true"></iframe>
                                    </div>
                                </div>
                            </div>


                            <div style="clear:both;"></div>

                        </div>

            </div>

      

</div>

<script language="JavaScript">
<!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
    //-->
</script>                        <div id="logoContDiv" style="position:absolute; margin-top:-40px;width: 50%;margin-left: 25%;z-index: 9999999999;">

                                        <a id="logoCont" href="/"><img src="/Content/images/logopem.png" alt="Logo peelenmaasvenray.nl" /></a>

                        </div>


            </div>
                    <div style="clear:both;"></div>
                    <div class="headerimage">
                    </div>

            <div class="centercontainer" id="tl2">
                <div style="margin: 0 auto; width:728px; margin-top:10px; margin-bottom:18px;">
                    <div class="pbph removeifempty" w="728" h="90" pos="1" max="1" advobject="webadv_template"></div>
                    <script>loadDesigns();</script>
                </div>
            </div>
            <div class="centercontainer" id="eigenadv6">
                <div style="margin: 0 auto; width:1128px; margin-top:10px; margin-bottom:18px;">
                    <div class="pbph removeifempty" w="1128" h="90" pos="1" max="1" advobject="webadv_template"></div>
                    <script>loadDesigns();</script>
                </div>
            </div>

        <div id="container">

                <div class="gr"></div>




















                <div id="topcontent" class="stickem-container">

                        <div class="topcontent ">


                    <div id="content" itemscope itemtype="http://schema.org/Article">


                        

                        <div class="c2">
                             
                            <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Tom van Bergen gaat SVEB trainen</h1>

                            <div class="meta" style="font-size:12px;">
                             

                                    <time itemprop="datePublished" datetime="2017-01-27T20:32">vr 27 jan 2017, 20:32&nbsp;</time>
                                
                            
                                      

&nbsp;
                                                <a href="/zoek/categorie/sport/12"
                                                   style="color: #e4e4e4 !important; font-size: 12px !important; background: #3b55a0; padding: 2px; padding-left: 6px; padding-right: 6px;">Sport</a>





                                </div>






<div class="us_shortcode" style="float:right; margin-top:5px;">
    <div class="us_wrapper tac" style="text-align:left !important;">

                <div class="us_facebook us_comment  us_button sharrre" style="width: auto !important;min-width: 68px; ">
                    <div style="padding: 10px; padding-top:0px;">
                        <a class="us_box" href="#fbcomments" >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="us-icon-comments"></i></div>
                            <div class="us_count" style="width: auto;     font-size: 14px !important;"></div>
                        </a>
                    </div>
                </div>

        <div class="us_mail us_button">
            <a target="_blank" class="us_box" href="mailto:?subject=Tom van Bergen gaat SVEB trainen&body=Gelezen op Peel en Maas Venray http%3a%2f%2fwww.peelenmaasvenray.nl%2fnieuws%2fsport%2f67461%2ftom-van-bergen-gaat-sveb-trainen"><i class="us-icon-mail"></i></a>
        </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.peelenmaasvenray.nl%2fnieuws%2fsport%2f67461%2ftom-van-bergen-gaat-sveb-trainen', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="us-icon-facebook"></i></div>
                </a>
            </div>
                    <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>



        <div class="us_twitter us_no_count us_button">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=http%3a%2f%2fwww.peelenmaasvenray.nl%2fnieuws%2fsport%2f67461%2ftom-van-bergen-gaat-sveb-trainen&hashtags=&text=Tom+van+Bergen+gaat+SVEB+trainen&url=http%3a%2f%2fwww.peelenmaasvenray.nl%2fnieuws%2fsport%2f67461%2ftom-van-bergen-gaat-sveb-trainen">
                <div class="us_share"><i class="us-icon-twitter"></i></div>
            </a>
        </div>




        <div id="whatsappshare" class="us_twitter us_no_count us_button whatsappshare" style="background-color: #5cbe4a; margin-bottom: 3px !important;">
            <a class="us_box" href="whatsapp://send?text=Gelezen op Peel en Maas Venray: http://www.peelenmaasvenray.nl/nieuws/sport/67461/tom-van-bergen-gaat-sveb-trainen" data-text="Gelezen op Peel en Maas Venray:" data-href="http://www.peelenmaasvenray.nl/nieuws/sport/67461/tom-van-bergen-gaat-sveb-trainen" onclick="recordOutbound(this, 'Whatsapp', 'http://www.peelenmaasvenray.nl/nieuws/sport/67461/tom-van-bergen-gaat-sveb-trainen)');">
                <div class="us_share" style="width: 16px; overflow: hidden; height: 16px; margin-top: 3px !important;"><div style="margin-top:1px; width: 15px; height: 15px; background-image: url(data:image/svg+xml;base64,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);"></div></div>
            </a>
        </div>


    </div>

</div>

<script type="text/javascript">

                            if (false == false) {
                                document.getElementById('whatsappshare').style.display = 'none';
                            }
</script> 


<div style="clear:both"></div>



                            </div>

                            <div style="clear:both;"></div>




                            <div class="c2"   style="margin-top:10px;"       id="articlediv">



                                    <strong style="font-weight:bold;"><p>Tom van Bergen maakt komend seizoen zijn debuut als hoofdtrainer.</p></strong>















<p>Hij gaat na de zomer aan de slag bij vierdeklasser SVEB. In Broekhuizenvorst volgt de 35-jarige ex-prof van VVV en MVV Jan van Oijen op. Van Bergen voetbalde van 2007 tot 2014 bij Venray. Momenteel is hij nog als speler actief bij het Duitse Straelen. Bij VVV is hij assistent-trainer bij Onder-19.</p>

                            </div>

                            <div style="clear:both;"></div>
                                <div id="GekoppeldeFotos">

                                    <div class="imagecontainer">


                                    </div>
                                    <div style="clear:both;"></div>
                                </div>
                        <a name="fbcomments"></a>



                            















                        <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="http://www.peelenmaasvenray.nl/nieuws/sport/67461/tom-van-bergen-gaat-sveb-trainen" data-width=" 620" data-num-posts="24"></div>';

                        </script>
                                    <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                                    <div id="underArticle">
                                        <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="1" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                                    </div>                                   <div style="width:93%; text-align:center;">
                                   

                                        <div id="nieuwstereacties" style="width: 220px; height: 20px; line-height: 22px;" class="actionbutton showcomments" onclick="$(this).removeClass('actionbutton'); $(this).empty(); $(this).after(fbBox); FB.XFBML.parse(); recordOutbound(this, 'Social', 'Open comments');">
Reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                                <img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:16px !important;" width="16" />                                             </span>

                                        </div>

                                </div>



                            <div class="c2">



                                    <div style="margin-bottom:15px; margin-top:30px;">

                                        <div data-widget="plista_widget_belowArticle"></div>
                                        <script type="text/javascript">
                                                        if (!window.PLISTA) {
                                                            window.PLISTA = {
                                                                publickey: '21a34753ef7b10f21c31927d',
                                                                item: {
                                                                    objectid: "67461", //unique ID, alphanumeric
                                                                    title: "Tom van Bergen gaat SVEB trainen", //max 255 characters
                                                                    text: "Tom van Bergen maakt komend seizoen zijn debuut als hoofdtrainer.Hij gaat na de zomer aan de slag bij vierdeklasser SVEB. In Broekhuizenvorst volgt de 35-jarige ex-prof van VVV en MVV Jan van Oijen op. Van Bergen voetbalde van 2007 tot 2014", //max 255 characters
                                                                    url: "http://www.peelenmaasvenray.nl/nieuws/sport/67461/tom-van-bergen-gaat-sveb-trainen?fromplista", //max 1024 characters


                                                                    category: 'News',
                                                                    created_at: 1485549120 //UNIX timestamp
                                                                    }
                                                            };
                                                            (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
                                                        }
                                        </script>
                                    </div>

                            </div>






                        </div>










<div id="bottomleft">
     



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">


                   
                    


              



 <ul id="nieuwscontent">    
 
                       <div class="pbph" w="468" h="0" pos="4" max="1" advobject="webadv_51" style="width:468px; height:80px; margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                    
                       <div class="pbph" w="468" h="0" pos="2" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/sport/67461/tom-van-bergen-gaat-sveb-trainen" class="contenttext"> 
                  <span class="contenttext newsheader">Tom van Bergen gaat SVEB trainen <span class="datelink" style="font-size:10px; display:none;">20:32&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">20:32&nbsp;  </span>  
                </span>
                  <span class="articleShort">Tom van Bergen maakt komend seizoen zijn debuut als hoofdtrainer.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/venray/67460/vogelcursus-ivn-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/4ee7b3ea/content/2017/1/2bc4a8ef-b061-4a49-983e-1754fa3530e0_thumb251.jpg">  
                                  <span class="contenttext newsheader">Vogelcursus IVN  <span class="datelink" style="font-size:10px; display:none;">13:15&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">13:15&nbsp;  </span>  
                </span>
                  <span class="articleShort">IVN Geijsteren-Venray start in het voorjaar met een vogelcursus voor beginnende vogelaars.</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="1" max="1" advobject="webadv_61" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/venray/67459/nieuw-stadspark-in-april-klaar-" class="contenttext"> 
                  <span class="contenttext newsheader">Nieuw stadspark in april klaar  <span class="datelink" style="font-size:10px; display:none;">13:13&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">13:13&nbsp;  </span>  
                </span>
                  <span class="articleShort">Als sluitstuk van de herontwikkeling van het Mgr. Goumansplein wordt momenteel gewerkt aan de inrichting van het stadspark...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/televisie/67458/vvv-tv-preview-op-fc-oss" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/4ee7b3ea/content/2017/1/ca80e63a-6c85-4ace-adc4-4f8d2a35c778_thumb251.jpg">  
                                  <span class="contenttext newsheader">VVV TV preview op FC Oss <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">VVV TV preview op FC Oss</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/televisie/67457/nieuw-concept-horeca-food-inspiratie" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/4ee7b3ea/content/2017/1/b410ef44-a093-4e23-adec-958a04bf0943_thumb251.jpg">  
                                  <span class="contenttext newsheader">Nieuw concept Horeca & Food Inspiratie <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Nieuw concept Horeca &amp; Food Inspiratie</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/venray/67443/dit-jaar-zorgproef-in-wijk-landweert" class="contenttext"> 
                  <span class="contenttext newsheader">Dit jaar zorgproef in wijk Landweert <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">In de Venrayse wijk Landweert en in Tegelen wordt dit jaar een pilot gehouden voor een betere samenwerking in de zorg...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="5" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/venray/67456/winkelcentrum-brukske-vertraagd-" class="contenttext"> 
                  <span class="contenttext newsheader">Winkelcentrum Brukske vertraagd  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">De bouw van het nieuwe winkelcentrum in de wijk Brukske heeft enkele maanden vertraging opgelopen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/leunen/67453/hennepkwekerij-ontmanteld-in-leunen" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/4ee7b3ea/content/2017/1/de0c0fce-d1cf-4e88-9c09-8e486bb46a23_thumb251.jpg">  
                                  <span class="contenttext newsheader">Hennepkwekerij ontmanteld in Leunen <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">In Leunen werd woensdag een hennepkwekerij aangetroffen met ruim 900 planten.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/venray/67442/nieuwe-start-en-finishlocatie-fietsvierdaagse" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/4ee7b3ea/content/2017/1/afe22d81-154b-4ea4-a493-108dc8a568d5_thumb251.jpg">  
                                  <span class="contenttext newsheader">Nieuwe start- en finishlocatie fietsvierdaagse <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">De Venrayse fietsvierdaagse start en finisht in 2017 en 2018 niet bij sporthal De Wetteling, maar bij hotel, conferentie- en...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/67452/jubilarissen-zijactief-oostrum-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/4ee7b3ea/content/2017/1/cf9d1631-8c79-42f8-a15f-cd60385ce431_thumb251.jpg">  
                                  <span class="contenttext newsheader">Jubilarissen ZijActief Oostrum  <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />3</span>
                      
                </span>
                  <span class="articleShort">Tijdens de jaarvergadering van ZijActief Oostrum zijn Wies Hamstra en Maria Willems in het zonnetje gezet.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/kunst-en-cultuur/67451/rooynet-bij-beste-twintig" class="contenttext"> 
                  <span class="contenttext newsheader">RooyNet bij beste  twintig <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">&#39;Het digitaal geheugen van de gemeente Venray&#39;</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/carnaval/67450/jeugdprinsenpaar-d-n-bok-swolgen-" class="contenttext"> 
                  <span class="contenttext newsheader">Jeugdprinsenpaar D'n Bok Swolgen  <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/4ee7b3ea/content/2017/1/b6efa706-1a91-41d9-bce5-c93bfbbd0495.jpg'); background-position:center; background-size:cover" title="Het jeugdgezelschap van D'n Bok in Swolgen. Foto: Sanne Hendriks fotografie.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">Het nieuwe jeugdprinsenpaar van carnavalsvereniging D&#39;n Bok is bekendgemaakt.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/televisie/67446/geert-weijers-nieuwe-prins-in-geijsteren" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/4ee7b3ea/content/2017/1/9cf10ebc-b02b-4879-83f3-2cc9f3ff5b90_thumb251.jpg">  
                                  <span class="contenttext newsheader">Geert Weijers nieuwe prins in Geijsteren <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />4</span>
                      
                </span>
                  <span class="articleShort">Geert Weijers nieuwe prins in Geijsteren</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/venray/67448/prominente-plek-venray-tijdens-freedom-ride" class="contenttext"> 
                  <span class="contenttext newsheader">Prominente plek Venray tijdens Freedom Ride <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op Nationale Bevrijdingsdag 5 mei 2017 vindt de tweede editie van de Freedom Ride plaats...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/venray/67447/fruitbomen-snoeien-in-de-blakt" class="contenttext"> 
                  <span class="contenttext newsheader">Fruitbomen snoeien in De Blakt <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De stichting Instandhouding Kleine Landschapselementen (IKL) gaat met vrijwilligers zaterdag 18 februari fruitbomen snoeien in De...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/carnaval/67441/boerenbruidspaar-schanseknuppels-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/4ee7b3ea/content/2017/1/aa689174-89b9-43f6-8b6a-a71f67a988cd_thumb251.jpg">  
                                  <span class="contenttext newsheader">Boerenbruidspaar Schânseknuppels  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Het nieuwe boerenbruidspaar 2017 van carnavalsvereniging De Sch&acirc;nseknuppels in Castenray is bekendgemaakt.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/venray/67445/dit-jaar-visie-op-veehouderij-" class="contenttext"> 
                  <span class="contenttext newsheader">Dit jaar visie op veehouderij  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Er komt voor eind dit jaar een visie op de veehouderij in de gemeente Venray...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/carnaval/67444/jeugdpaar-de-ruuk-blitterswijck-" class="contenttext"> 
                  <span class="contenttext newsheader">Jeugdpaar De Ruuk Blitterswijck  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/4ee7b3ea/content/2017/1/111bdfd1-14eb-403e-b46d-f66cbffffde3.jpg'); background-position:center; background-size:cover" title="Jeugdprins Stan I en jeugdprinses Lotte van De Ruuk in Blitterswijck. ">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Carnavalsvereniging De Ruuk in Blitterswijck heeft een nieuwe jeugdprins en jeugdprinses.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/sport/67440/de-haas-weer-trainer-sparta-18-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/4ee7b3ea/content/2017/1/469b87d1-4946-4b2b-bd39-7cae096dc619_thumb251.jpg">  
                                  <span class="contenttext newsheader">De Haas weer trainer Sparta'18  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Venraynaar Ralf de Haas (40) keert komend seizoen terug bij Sparta&#39;18 als hoofdtrainer.</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="3" max="1" advobject="webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>

                   

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/carnaval/67439/jeugdtrio-de-karklingels" class="contenttext"> 
                  <span class="contenttext newsheader">Jeugdtrio De Karklingels <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/4ee7b3ea/content/2017/1/b4575db7-7375-4365-ac5e-d5674f299ac2.jpg'); background-position:center; background-size:cover" title="Het nieuwe jeugdtrio van De Karklingels in Oostrum. Foto:&nbsp; Jos Euwes">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Op het jeugdprinsenbal van carnavalsvereniging De Karklingels in Oostrum is Steef I (Raedts) uitgeroepen tot jeugdprins.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/venray/67438/schoorsteenbrand-woonboerderij-snel-geblust-" class="contenttext"> 
                  <span class="contenttext newsheader">Schoorsteenbrand woonboerderij snel geblust  <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De Venrayse brandweer is maandagavond rond 21...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/televisie/67436/prins-frank-ii-regeert-over-pielhazen" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/4ee7b3ea/content/2017/1/6dd24b44-c315-40f1-9940-cb904efbf30d_thumb251.jpg">  
                                  <span class="contenttext newsheader">Prins Frank II regeert over Piëlhazen <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Prins Frank II regeert over Pi&euml;lhazen</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/carnaval/67434/boerenbruidspaar-de-keavers" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/4ee7b3ea/content/2017/1/f6bde435-82bc-490a-9557-3035945432be_thumb251.jpg">  
                                  <span class="contenttext newsheader">Boerenbruidspaar De Keavers <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Jacqueline Van Bree-Cuijpers en Hay Driessen vormen het boerenbruidspaar van carnavalsvereniging De Keavers uit Holthees en Smakt...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/carnaval/67432/prins-leon-i-van-pielhaan" class="contenttext"> 
                  <span class="contenttext newsheader">Prins Leon I van Piëlhaan <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/4ee7b3ea/content/2017/1/6415a098-8ed0-4d64-ab9d-fb0ae0edf805.jpg'); background-position:center; background-size:cover" title="Prins Leon en zijn adjudanten Cor van Spronsen&nbsp; en Robert van der Wegen. Foto: Fotohuis Venray.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Leon Cox is uitgeroepen tot nieuwe prins van de Pi&euml;lhanen in Venray.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/carnaval/67431/jeugdprinses-danielle-i-" class="contenttext"> 
                  <span class="contenttext newsheader">Jeugdprinses Daniëlle I in Vredepeel <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/4ee7b3ea/content/2017/1/146dbc6d-b29e-4cde-81e4-175032045ee8.jpg'); background-position:center; background-size:cover" title="Jeugdprinses Daniëlle I en jeugdnar Wesley. Foto: Marieke van Wanroij. ">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Dani&euml;lle van Bakel is uitgeroepen tot jeugdprinses Dani&euml;lle I van De Klute-trappers in Vredepeel.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/sport/67430/handballers-scoren-33-keer" class="contenttext"> 
                  <span class="contenttext newsheader">Handballers scoren 33 keer <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">In de derde klasse wonnen de handballers van Manual zaterdagavond met royale cijfers van Niobe: 33-16.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/sport/67429/manual-wint-handbaltopper" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/4ee7b3ea/content/2017/1/eb9cc0f0-f684-43e1-9f40-027488ad733a_thumb251.jpg">  
                                  <span class="contenttext newsheader">Manual wint handbaltopper <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De handbalsters van Manual leverden zondag een uitstekende prestatie door in Panningen de topper tegen Bevo 4 te winnen: 24-28.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/sport/67428/de-peelkorf-haalt-uit-9-24" class="contenttext"> 
                  <span class="contenttext newsheader">De Peelkorf haalt uit: 9-24 <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">In de hoofdklasse A haalden de korfbalsters van De Peelkorf uit tegen hekkensluiter Avanti: 9-24.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/sport/67426/belangrijke-zege-oranje-wit" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/4ee7b3ea/content/2017/1/c5413120-b05c-48af-9a21-12930cbcd83b_thumb251.jpg">  
                                  <span class="contenttext newsheader">Belangrijke zege Oranje Wit <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">In de strijd tegen degradatie behaalden de korfbalsters van Oranje Wit zondag een belangrijke zege in en tegen Melderslo: 8-14.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/televisie/67396/peel-en-maas-tv-gemist-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/4ee7b3ea/content/2017/1/b0b1b712-5229-4f9f-bd62-bfe9c7d341e2_thumb251.jpg">  
                                  <span class="contenttext newsheader">Peel en Maas TV gemist? <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Bekijk hier de items van deze week.</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/sport/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    
                    
                </div>
            </div>

        <style type="text/css">
            #ac160600 .bottomcolumn {
                max-width: 180px;
            }

            #bottomleft .bottomcolumndouble {
                display: block;
            }
        </style>
        <div style="float: left;margin-top:6px;" id="ac160600">



    <div class="bottomcolumn">
       
        <div class="pad maxpad">
            <a href="/vacatures"><h2 class="rubriekkop"><span>Nieuwe vacatures</span></h2></a>
         
                    <div class="vaca" style="margin-bottom:10px;">

                        <a href="/vacature/250/allround-leidinggevende-" style="">

   <div class="rubriektc"><img src="http://cloud.pubble.nl/4ee7b3ea/adnetwork/26af7842/33baaa6b-76c4-75c1-a010-d4c3a5440964.jpg" class="rubriekthumb" alt="" style=" max-width: 140px !important;" /></div>
                            <span class="contenttext">Allround leidinggevende <span class="datelink" style="font-size:10px;">sinds 26/1</span></span><br /> 
                            <span class="contenttext" style="font-size:10px;"></span>

                        </a>
                    </div> 
                    <div class="vaca" style="margin-bottom:10px;">

                        <a href="/vacature/247/diverse-vacatures-versleijen-oirlo" style="">


                            <span class="contenttext">diverse vacatures <span class="datelink" style="font-size:10px;">sinds 26/1</span></span><br /> 
                            <span class="contenttext" style="font-size:10px;">Versleijen Oirlo</span>

                        </a>
                    </div> 
            <div style="clear:both;"></div>
            <a href="/vacatures" class="all">Alle vacatures bekijken</a>
        </div>
    </div>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="2" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
 

                        <div style="margin-bottom:4px;" class="paperHolder">

                            <div class="vpfloat overlaypaper" id="krantafbeelding" style="height: 375px; position: relative; overflow: hidden;">

                                                                    <a href="http://paper.peelenmaasvenray.nl/open/ff9cc35e" target="_blank">
                                        <div style="position: absolute;" id="overl">
                                            <img border="0" width="180" src="http://cloud.pubble.nl/4ee7b3ea/paper/ff9cc35e/4030_m.jpg">
                                        </div>
                                        <div style="cursor: hand; border: 1px solid #c8c8c8; position: absolute">
   <img border="0" class="overlaypaper" height="375" width="180" src="/weespernieuws_vp_overlay.png" title="Klik om de nieuwste krant te downloaden" alt="Klik om de laatste krant te downloaden" />                                          </div>
                                    </a>
                                

                            </div>


                            



                        <div class='popbox vpfloat' style="width:auto;">

                                                        



                            
                        </div>


                            <div style="clear:both;"></div>

                        </div>


    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="5" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
         <div class="pbph" adspace="" prefix="pem" w="180" h="0" pos="10" max="1" advobject="webadv_template"></div>
        <script>loadDesigns();</script>
        <div class="pbph" adspace="" prefix="pem" w="180" h="0" pos="1" max="10" advobject="webadv_template"></div>
        <script>loadDesigns();</script>


<div class="bottomcolumn" style="" id="bcpoll">
    <div class="pad" style="position:relative;">




<script>
    function deleteMe() {
        if (confirm("Zeker weten?")) {
            window.location.href = "http://www.peelenmaasvenray.nl/poll/delete?id=0";
            //window.location.href = "http://localhost:57501/poll/delete?id=0";
            return true;
        } else {
            return false;
        }
    }
</script>





<input type="hidden" id="pollCookie" value="pemPoll0" />
<input type="hidden" id="pollVoted" value="False" />
<input type="hidden" id="pollPrefix" value="pem" /> 
    </div>
</div>        <div class="bottomcolumn" style="background:none; border:0px solid #F7F8F6; height:600px;">
            <div class="pad twitterTL" style="position:relative;background:none; padding:0px;">
                <a class="twitter-timeline" height="600" data-widget-id=""></a>
                <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + "://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
            </div>
            <div style="clear:both;"></div>
        </div>

<div class="bottomcolumn" style="">
    <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/peelenmaas" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
</div>

        <div class="pbph" adspace="" prefix="pem" w="180" h="0" pos="2" max="1" advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <table>
<tr>
<td>
<a href="http://www.heurkensadvies.nl/">
<img src="http://cloud.pubble.nl/4ee7b3ea/content/originals/2016/8/915d6c87-9061-a349-4f77-52e099436179_thumb.jpg">
</a>
</td>
</tr>
<tr>
<td>
<a href="http://verstappenfinancieeladvies.nl/">
<img src="http://cloud.pubble.nl/4ee7b3ea/content/originals/2016/8/0123eeb4-4555-92fc-cbd3-22953765a426_thumb.jpg">
</a>
</td>
</tr>
</table>

        </div>
    </div>
                            <div class="bottomcolumn">
                                <div class="pad" style="position:relative;" id="fillercontent">
                                </div>
                            </div>

        </div>





    
</div>





                        </div>
                    




                        <div id="rightcont" class="stickem">
                            <div id="stickycontents">
                                
            <div class="bottomcolumn" id="bcov">
                <div class="pad">





                            <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>

              



 <ul id="nieuwscontent">    


                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/sport/67461/tom-van-bergen-gaat-sveb-trainen" class="contenttext"> 
                  <span class="contenttext ">Tom van Bergen gaat SVEB trainen <span class="datelink" style="font-size:10px; display:none;">20:32&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">20:32&nbsp;  </span>  
                </span>
                  <span class="articleShort">Tom van Bergen maakt komend seizoen zijn debuut als hoofdtrainer.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/venray/67460/vogelcursus-ivn-" class="contenttext"> 
                  <span class="contenttext ">Vogelcursus IVN  <span class="datelink" style="font-size:10px; display:none;">13:15&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">13:15&nbsp;  </span>  
                </span>
                  <span class="articleShort">IVN Geijsteren-Venray start in het voorjaar met een vogelcursus voor beginnende vogelaars.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/venray/67459/nieuw-stadspark-in-april-klaar-" class="contenttext"> 
                  <span class="contenttext ">Nieuw stadspark in april klaar  <span class="datelink" style="font-size:10px; display:none;">13:13&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">13:13&nbsp;  </span>  
                </span>
                  <span class="articleShort">Als sluitstuk van de herontwikkeling van het Mgr. Goumansplein wordt momenteel gewerkt aan de inrichting van het stadspark...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/televisie/67458/vvv-tv-preview-op-fc-oss" class="contenttext"> 
                  <span class="contenttext ">VVV TV preview op FC Oss <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">VVV TV preview op FC Oss</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/televisie/67457/nieuw-concept-horeca-food-inspiratie" class="contenttext"> 
                  <span class="contenttext ">Nieuw concept Horeca & Food Inspiratie <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Nieuw concept Horeca &amp; Food Inspiratie</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/sport/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    


                </div>
            </div>







<div id="adbar">







</div>



<div style="clear:both;"></div>

                                
    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="1" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
     <div class="bottomcolumn"> 
        <div class="pad" style="padding:0px;margin-bottom: 10px;">
            <div class="youtube-popup partial">
                <iframe width="286" height="168" class="" src="//www.youtube.com/embed/8gdL7s92GuA?controls=0&modestbranding=1" modestbranding="1" controls="0" frameborder="0" allowfullscreen></iframe>
                <div></div>
            </div>
           
        </div>
    </div>

    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="3" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
     <div class="bottomcolumn"> 
        <div class="pad" style="padding:0px;margin-bottom: 10px;">
            <div class="youtube-popup partial">
                <iframe width="286" height="168" class="" src="//www.youtube.com/embed/kulA_rsc2GI?controls=0&modestbranding=1" modestbranding="1" controls="0" frameborder="0" allowfullscreen></iframe>
                <div></div>
            </div>
           
        </div>
    </div>

    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="2" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
     <div class="bottomcolumn"> 
        <div class="pad" style="padding:0px;margin-bottom: 10px;">
            <div class="youtube-popup partial">
                <iframe width="286" height="168" class="" src="//www.youtube.com/embed/avLfPx0u1hM?controls=0&modestbranding=1" modestbranding="1" controls="0" frameborder="0" allowfullscreen></iframe>
                <div></div>
            </div>
           
        </div>
    </div>

        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="pbph" adspace="" prefix="pem" w="180" h="0" pos="10" max="1" advobject="webadv_template"></div>
            <script>loadDesigns();</script>
        </div>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="4" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
           <div class="bottomcolumn" id="bcmostread">
            <div class="pad">
                <h2  class="rubriekkop"><span>Meest gelezen</span></h2>

                    <a href="/nieuws/carnaval/67416/frank-arts-prins-pielhaas-venray">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/4ee7b3ea/content/2017/1/7e13edc4-273f-4539-bb2e-9a2cf66457fc_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Frank Arts prins Pi&#235;lhaas Venray</span><br />
                            <span class="datelink" style="font-size:10px;">21/1</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/leunen/67453/hennepkwekerij-ontmanteld-in-leunen">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/4ee7b3ea/content/2017/1/de0c0fce-d1cf-4e88-9c09-8e486bb46a23_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Hennepkwekerij ontmanteld in Leunen</span><br />
                            <span class="datelink" style="font-size:10px;">26/1</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/carnaval/67421/rick-cremers-prins-knolleke-leunen-">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/4ee7b3ea/content/2017/1/e3753319-40e4-4dbf-a2c8-c9b4dd510e2b_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Rick Cremers prins Kn&#246;lleke Leunen</span><br />
                            <span class="datelink" style="font-size:10px;">21/1</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/sport/67418/zaalvoetballers-geselecteerd-voor-onder17">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/4ee7b3ea/content/2017/1/e66e79b8-f0a2-4042-96e8-fee1af3733ce_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Zaalvoetballers geselecteerd voor onder17</span><br />
                            <span class="datelink" style="font-size:10px;">21/1</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                                    <a href="../../archief">Meer in het archief</a>
                

            </div>
        </div>

        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="pbph" adspace="" prefix="pem" w="180" h="0" pos="2" max="1" advobject="webadv_template"></div>
            <script>loadDesigns();</script>
        </div>
                <div class="bottomcolumn" id="bcnewcomments">
                    <div class="pad">
                        <h2 id="nrh" class="rubriekkop"><span>Nieuwste reacties</span></h2>

                            <p class="c1252482418163368_1255264554551821">

                                <a href="/nieuws/carnaval/67439/jeugdtrio-de-karklingels#nieuwstereacties" title="Jeugdtrio De Karklingels">
                                    <span class="contenttext dotdotdot" style="display:block;">Proficiat jongens, maak er een mooie carnaval van!!!!</span>
                                    <span class="comment_name">Gessy Lenssen</span>

                                    <span class="datelink comment_date" style="font-size:10px;">gisteren</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1254881287923481_1254895801255363">

                                <a href="/nieuws/leunen/67453/hennepkwekerij-ontmanteld-in-leunen#nieuwstereacties" title="Hennepkwekerij ontmanteld in Leunen">
                                    <span class="contenttext dotdotdot" style="display:block;">Weet ik niet</span>
                                    <span class="comment_name">Mieke Weijs</span>

                                    <span class="datelink comment_date" style="font-size:10px;">gisteren</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1254881287923481_1254893034588973">

                                <a href="/nieuws/leunen/67453/hennepkwekerij-ontmanteld-in-leunen#nieuwstereacties" title="Hennepkwekerij ontmanteld in Leunen">
                                    <span class="contenttext dotdotdot" style="display:block;">Arie Weijs, Mieke Weijs bij wie was dit?</span>
                                    <span class="comment_name">Wendy Weijs</span>

                                    <span class="datelink comment_date" style="font-size:10px;">gisteren</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1253727901372153_1254759824602294">

                                <a href="/nieuws/carnaval/67450/jeugdprinsenpaar-d-n-bok-swolgen-#nieuwstereacties" title="Jeugdprinsenpaar D&#39;n Bok Swolgen ">
                                    <span class="contenttext dotdotdot" style="display:block;">Willeke Van Els Hermans</span>
                                    <span class="comment_name">Natasja Poels-Smits</span>

                                    <span class="datelink comment_date" style="font-size:10px;">gisteren</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1252788744799402_1254160407995569">

                                <a href="/nieuws/carnaval/67441/boerenbruidspaar-schanseknuppels-#nieuwstereacties" title="Boerenbruidspaar Sch&#226;nseknuppels ">
                                    <span class="contenttext dotdotdot" style="display:block;">Gefeliciteerd,Joep kei leuk.</span>
                                    <span class="comment_name">Anita Van Kuijk-van Lin</span>

                                    <span class="datelink comment_date" style="font-size:10px;">2 dagen geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1254091238002486_1254131491331794">

                                <a href="/nieuws/venray/67442/nieuwe-start-en-finishlocatie-fietsvierdaagse#nieuwstereacties" title="Nieuwe start- en finishlocatie fietsvierdaagse">
                                    <span class="contenttext dotdotdot" style="display:block;">Mark Geven</span>
                                    <span class="comment_name">Joep Linssen</span>

                                    <span class="datelink comment_date" style="font-size:10px;">2 dagen geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>


                    </div>
                </div>


    <div class="bottomcolumn adposition" style="background:none; border:0px solid #F7F8F6;">
        <div class="maxpad tagcontainer" id="tl3" style="position:relative;background:none;padding:0px;">
             &amp;lt;SCRIPT SRC=&amp;quot;http://ib.adnxs.com/ttj?id=5227441&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=peelenmaasvenray.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=581,582,583,584,585,586,587,588,589,590&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
        </div>
    </div>












                            </div>
                        </div>

                    <div style="clear:both;"></div>

                </div>



        </div>
        <div style="clear:both;" id="clearfooter"></div>



                                        <input type="hidden" id="hiddenbc" value="true" />

            <div style="margin: 0 auto;width:728px; margin-top:40px; margin-bottom:40px;" id="tl6" class="tagcontainer">
                &amp;lt;SCRIPT SRC=&amp;quot;http://ib.adnxs.com/ttj?id=5227470&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=peelenmaasvenray.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=581,582,583,584,585,586,587,588,589,590&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
            </div>
            <div style="clear:both;"></div>


        <div id="foot" style="min-height: 92px;">
            <div id="footercontainer" style="" class="centercontainer">

                    <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 

                    </div>
            </div>
            <div id="footertextcontainer">
                <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">



                    <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0px 10px;clear: both;">

                                    <p style="margin-bottom:0px;">
                                        © Copyright Peel en Maas Venray Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming van de uitgever. Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank">
 pubble
                                        </a>.                                      </p>


                        

                    </div>
                    <div style="clear:both;">
                    </div><br />
                </div>
            </div>





        </div>
    </div>

                <div class="tagcontainer_after">
                    &amp;lt;SCRIPT SRC=&amp;quot;http://ib.adnxs.com/ttj?id=5227500&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=peelenmaasvenray.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=581,582,583,584,585,586,587,588,589,590&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
                </div>

    <script>loadDesigns();</script>


            <div id="cookieconsent" style="z-index: 999999; display:none; opacity: 0.9; position: fixed; padding: 10px 0px; width: 100%; left: 0px; font-size: 13px; font-weight: normal; text-align: left; letter-spacing: normal; color: rgb(255, 255, 255); font-family: Arial, sans-serif; box-shadow: rgb(0, 0, 0) 0px 0px 8px; bottom: 0px; background-color: rgb(17, 17, 17);">
                <div id="cookiescript_wrapper" style="margin: 0px 10px; font-size: 13px; font-weight: normal; text-align: center; color: rgb(255, 255, 255); font-family: Arial, sans-serif; line-height: 23px; letter-spacing: normal;">
                    Wij gebruiken cookies om het gebruik van de website te analyseren, om het mogelijk te maken inhoud via social media te delen en om de inhoud van de site en advertenties af te stemmen op uw voorkeuren. <br> Deze cookies worden ook geplaatst door derden. Door deze melding weg te klikken of gebruik te blijven maken van deze site stemt u hiermee in.
                    <div onclick="giveConsent()" id="cookiescript_accept" style="border-radius: 5px; border: 0px; padding: 6px 10px; font-weight: bold; cursor: pointer; margin: 0px 10px 0px 30px; color: rgb(255, 255, 255); transition: 0.25s; display: inline; text-shadow: rgb(0, 0, 0) 0px 0px 2px; white-space: nowrap; background-color: rgb(91, 183, 91);">Akkoord en deze melding niet meer tonen</div>
                </div>
            </div>



    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>


<script src="/cassette.axd/script/6248ee774b3a99542ea51b13323c06e1efbd0b8b/Scripts/pubble" type="text/javascript"></script>




    <script src="https://www.google.com/jsapi?key=ABQIAAAAdwnpi5QBJVWmz03_SudFYRQovx--24AofF_XnPEQ37nzf3OShhSZCQxvoim8eSF3_aDGVUvq_TeTsw" type="text/javascript"></script>

    
                <script>
                function doeisdan() {
                    $('#nieuwstereacties').removeClass('actionbutton');
                    $('#nieuwstereacties').empty();
                    $('#nieuwstereacties').after(fbBox);
                    FB.XFBML.parse();
                    recordOutbound('#nieuwstereacties', 'Social', 'Open comments');
                }
                // dit stukje zorgt ervoor dat de reacties gelijk geladen worden bij het openen van een artikel
                // doeisdan();
                </script>



        <script type="text/javascript">

                $(function(){
                    if(window.location.href.indexOf('nieuwstereacties') != -1)
                        $("#nieuwstereacties").click();
                });
        </script>

    



        <script type="text/javascript">
            $(document).ready(function(){
               $("#navcontainer").sticky({ topSpacing: 0 });
            });
        </script>

    <script type="text/javascript">
    
        function recordOutbound(link, category, action) {
            try {

                var pageTracker = _gat._getTracker("UA-33997300-1");
                pageTracker._trackEvent(category, action);
            } catch (err) {

                console.log(err);

            }
        }
        
    </script>

        <!-- zorgt ervoor dat bij gebruik van adblockers er een boodschap getoond wordt-->
        <script src="/Scripts/showads.js"></script>
        <script>
        if ($.cookie('adblockerconsent') != "yes") {
            if( window.canRunAds === 0 ){
                // adblocker detected, show fallback
                $( "#blocktekst" ).show( "slow", function() {
                });
                document.getElementById('closepop').addEventListener('click', function(e) {
                    $( "#blocktekst" ).hide( "slow", function() {
                        // Animation complete, set cookie for OK.
                        writeCookie('adblockerconsent', 'yes', 30);
                    });
                }, false);
            }
        }
        </script>


</body>
</html>