<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

========================================================================================================
============================    http://www.itbanen.nl/vacature/zoeken?query=pubble =================
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&amp;lang=en" />





    <meta property="og:site_name" content="PeelenMaasVenray" />










        <link href="http://www.peelenmaasvenray.nl/content/favicons/pem/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
        <link href="http://www.peelenmaasvenray.nl/content/favicons/pem/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
        <link href="http://www.peelenmaasvenray.nl/content/favicons/pem/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
        <link href="http://www.peelenmaasvenray.nl/content/favicons/pem/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
        <link href="http://www.peelenmaasvenray.nl/content/favicons/pem/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
        <link href="http://www.peelenmaasvenray.nl/content/favicons/pem/icon-hires.png" rel="icon" sizes="192x192" />
        <link href="http://www.peelenmaasvenray.nl/content/favicons/pem/icon-normal.png" rel="icon" sizes="128x128" />
        <meta name="msapplication-square70x70logo" content="http://www.peelenmaasvenray.nl/content/favicons/pem/apple-touch-icon-76x76.png" />
        <meta name="msapplication-square150x150logo" content="http://www.peelenmaasvenray.nl/content/favicons/pem/apple-touch-icon-152x152.png" />


    <link rel="alternate" type="application/rss+xml" title="Peel en Maas Venray Feed" href="/RSS/feed" />

    <style type="text/css">

        .us_wrapper .us-icon-facebook:before {
            content: '\e801' !important;
        }

        .us_wrapper .us-icon-twitter:before {
            content: '\e804' !important;
        }

        .us_wrapper .us-icon-mail:before {
            content: '\e800' !important;
        }

        .us_wrapper .us-icon-gplus:before {
            content: '\e802' !important;
        }
    </style>


    
<link href="/cassette.axd/stylesheet/b3187c84fa54c628fc76d2b0f3fa0a9b493b1b77/Content/pubble" type="text/css" rel="stylesheet"/>




    <style type="text/css">
        .audio\.png {
            width: 17px !important;
            height: 14px;
            background-image: url(/sprite0.png);
            background-position: 0px 0px;
        }

        .zoom\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -64px 0px;
        }

        .zoomtx\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -87px 0px;
        }

        .ZztFj_dOML8\.png {
            width: 16px !important;
            height: 18px;
            background-image: url(/sprite0.png);
            background-position: -110px 0px;
        }

        /* latin-ext */
    </style>



     
     
    
     
    

	



    
            <link href="/Content/pem.css?v=48eh6126" rel="stylesheet" type="text/css" />


	










    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"2c838cc6f9","applicationID":"51680904","transactionName":"YVIBYkZUWUVTUEQKWlgYLmB3Gn9ZX1ZzDFtCRQxaWFBFGVtdVAZN","queueTime":0,"applicationTime":201,"agent":"","atts":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1039.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

				<meta name="keywords" content="Venray, Oostrum, Oirlo, Castenray, Leunen, Veulen, Heide, Ysselsteyn, Merselo, Vredepeel, Smakt, Geijsteren, Wanssum, Blitterswijck, politiek, sport, vereniging, uislagen, nieuws, krant, tv, televisie, peel en maas, peel en maas tv, abonnee, abonneren, lokaal," />
				<meta name = "description" content = "Peel en Maas Venray heeft het laatste nieuws uit de gemeente Venray en haar kerkdorpen(; Oostrum, Oirlo, Castenray, Leunen, Veulen, Heide, Ysselsteyn, Merselo, Vredepeel, Smakt, Geijsteren, Wanssum en Blitterswijck) en wijken (Landweert, Veltum, Brukske, Brabander, Antoniusveld). Niet alleen maar ook online lokaal en sport en vereninginsnieuws in de krant voor abonnees." />



        <title>Peel en Maas Venray - Opening Atelier Cultura</title>


    <script type="text/javascript">

        function alert() {
            return false;
        }

    </script>



    








                                <style type="text/css">
                                    .topcontent {
                                        min-width: 0px !important;
                                    }
                                    @media (max-width: 1010px) {
                                        .us_shortcode, .meta {
                                            float: none !important;
                                        }
                                    }
                                    @media only screen and (min-width: 1380px) {

                                        #rightcont {
                                            max-width: 328px !important;
                                            width: 328px !important;
                                        }
                                    }

                                    #rightcont {
                                        max-width: 328px;
                                        width: 328px;
                                    }



                                    #bcregion {
                                        display: none !important;
                                    }

                                    #rightcont img {
                                        max-width: none !important;
                                    }

                                    #rightcont div, #rightcont button {
                                        max-width: none !important;
                                    }
                                </style>
                            <meta property="og:title" content="Opening Atelier Cultura" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="http://www.peelenmaasvenray.nl/nieuws/kunst-en-cultuur/68824/opening-atelier-cultura" />
                            <meta name="syndication-source" content="http://www.peelenmaasvenray.nl/nieuws/kunst-en-cultuur/68824/opening-atelier-cultura">
                            <meta name="original-source" content="http://www.peelenmaasvenray.nl/nieuws/kunst-en-cultuur/68824/opening-atelier-cultura">
                            <meta property="og:description" content="Zeven kunstenaars zijn de komende zes maanden gehuisvest in een voormalig leegstand pand in het Schoutenstraatje 8 in Venray. Op zaterdag 1 juli openen zij om 10.00 uur feestelijk de deuren van Atelier Cultura. &amp;quot;Daar droomt toch iedere kunstenaar van. Zo&amp;#39;n locatie in hartje Venray om te werken, maar ook om werken tentoon te stellen.&amp;quot;">



                                <meta property="og:image" content="http://cloud.pubble.nl/4ee7b3ea/content/2017/6/d776a359-5a07-44cf-b00b-92718b7459d8.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta property="og:image:width" content="620" />
                                <meta property="og:image:height" content="365" />

                        

            <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-33997300-1']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                //    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';


                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

            </script>

    <meta name="application-name" content="Peel en Maas Venray" />
    
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />


    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.peelenmaasvenray.nl/livetile/1.xml; polling-uri2=http://www.peelenmaasvenray.nl/livetile/2.xml; polling-uri3=http://www.peelenmaasvenray.nl/livetile/3.xml; http://www.peelenmaasvenray.nl/livetile/4.xml;http://www.peelenmaasvenray.nl/livetile/5.xml" />


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'pem';
            var prefdomain = 'peelenmaasvenray.nl';
    </script>



        <script src="/Scripts/pubblecont11.js?v=234"></script>
    


    <script src="https://www.youtube.com/iframe_api"></script>

    


    <link href="/Content/colorbox.css" rel="stylesheet" />
    <script type="text/javascript">
        var canRunAds = 0;
        var _sf_startpt=(new Date()).getTime();

        if ( window.self !== window.top ) {
            window.top.location.href=window.location.href;
        }

    </script>

</head>
<body>
    <div class="page-main-content fjs-hpto-background">
        <a href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>

        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><img src="http://cloud.pubble.nl/16c0059b/content/2016/2/62b6ef96-d19c-661f-4361-0cf898509928.jpg" style="float:left;margin-right:10px" width="60"><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>

        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                    <script type="text/javascript">
                        var cookieName = '';
                        (function (d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) return;
                            js = d.createElement(s); js.id = id;
                            js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=113579088753740";
                            fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));
                    </script>
    <input type="hidden" id="fbidt" value="peelenmaas" />
            <input type="hidden" id="ismobile" value="False" />
            <input type="hidden" id="isvp" />


                    <style type="text/css">
                        #navcontainer {
                            border-top: 1px solid #e1e2de;
                        }
                    </style>
                    <div class="centercontainer" id="tl1">
                        <div style="margin: 0 auto; width:728px; margin-top:0px; margin-bottom:18px;" class="tagcontainer">
                            &amp;lt;SCRIPT SRC=&amp;quot;http://ib.adnxs.com/ttj?id=5227470&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=peelenmaasvenray.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=581,582,583,584,585,586,587,588,589,590&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
                        </div>
                    </div>
                <div id="barcontainer">



<div id="bar">
    <div id="navcontainer">
        <div id="nav" class="centercontainer" style="position:relative;">

            <a href="#menuv2">
                <div id="mobilenav" style="display:none; z-index:99999;">
                    <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                </div>
            </a>


                <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                        <li>

                            <a href="/" class="nieuwslink">Nieuws</a>
                        </li>


                        <li><a href="/pagina/tv">Peel en Maas TV</a></li>

                        <li>
                                    <a href="/activiteit/all/all/all" class="agendalink">Agenda</a>
                        </li>

					
                    

                        <li>
                        </li>



                                                                                                    
                        <li>

                            <a href="/adverteren">Adverteren </a>

                        </li>
                                        


                            <li><a href="/vacatures">Vacatures</a></li>




                    






                    

                            <li>

                                <a href="http://adverteren.peelenmaasvenray.nl/campaign/print">
Zoekertje                                </a>

                            </li>




                                <li>
                                    <a href="/tips">Reageren</a>
                                </li>

                                                                <li>
                            <a href="/pagina/bezorger">Bezorger worden?</a>
                        </li>
                    





                        <li>
                            <a href="/pagina/lezerservice">Lezerservice</a>
                        </li>
                        <li>
                            <a href="/pagina/over_ons">Over ons</a>
                        </li>



                        <li class="colofonlink">
                            <a href="/colofon">Contact</a>
                        </li>
                    



      





                    
                    <li class="limenucontainer"></li>
                </ul>

            <div style="clear:both;"></div>


            <div id="rightnav">
                <form method="get" id="search" action="/zoek">


                    <div id="searchbutton">
                                <img src="/App_Sprites/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



                        <input type="text" id="searchfield" name="zoekterm" style="float:left;" />
                        <input type="submit" style="display:none;float:right;margin-top: 1px;" id="searchGo" value="Zoeken" />

                    </div>
                </form>
                            </div>
        </div>
    </div>

            <div style="position:relative;" class="centercontainer hideformobile" id="logobar">
                <div>
                    <a href="/" style="display:block" class="logolink">
                                    <img src="/Content/images/logopem.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" /> 

                    </a>
					                    
                </div>


                <div style=" clear both">
                </div>
                <!-- needed to set right height of div container -->



                        <div id="forecast">
                            <div style="font-family: Arial;" class="hideformobile">
                                <div style="width: 145px;height: 105px;">
                                    <div style="margin:7px 10px;">
                                        <iframe class="" id="widget-frame" src="//www.weeronline.nl/Go/ExternalWidgetsNew/OneDayCitySmall?gid=4057473&temperatureScale=Celsius&defaultSettings=True" width="125" height="60" frameborder="0" scrolling="no" style="border: none;" allowtransparency="true"></iframe>
                                    </div>
                                </div>
                            </div>


                            <div style="clear:both;"></div>

                        </div>

            </div>

    

</div>

<script language="JavaScript">
<!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
    //-->
</script>                            <div id="logoContDiv" style="position:absolute; margin-top:-40px;width: 50%;margin-left: 25%;z-index: 999999999;">

                                            <a id="logoCont" href="/"><img src="/Content/images/logopem.png" alt="Logo peelenmaasvenray.nl" /></a>

                            </div>


                </div>
                        <div style="clear:both;"></div>
                        <div class="headerimage">
                        </div>

                <div class="centercontainer" id="tl2">
                    <div style="margin: 0 auto; width:728px; margin-top:10px; margin-bottom:18px;">
                        <div class="pbph removeifempty" w="728" h="90" pos="1" max="1" advobject="webadv_template"></div>
                        <script>loadDesigns();</script>
                    </div>
                </div>
                <div class="centercontainer" id="eigenadv6">
                    <div style="margin: 0 auto; width:1128px; margin-top:10px; margin-bottom:18px;">
                        <div class="pbph removeifempty" w="1128" h="90" pos="1" max="1" advobject="webadv_template"></div>
                        <script>loadDesigns();</script>
                    </div>
                </div>

            <div id="container">

                    <div class="gr"></div>













                    <div id="topcontent" class="stickem-container">

                            <div class="topcontent ">


                    <div id="content" itemscope itemtype="http://schema.org/Article">


                        
                            <style>
                                #inzetafbeelding img {
                                    float: none;
                                    display: block;
                                    height: auto;
                                }
                            </style>
                            <style>
                                    @media (max-width: 1010px) {
                                        #content {
                                            margin-top: 0px;
                                            padding-top: 0px !important;
                                        }
                                    }
                            </style>
                            <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title=" © Peel en Maas Venray" class="mainartph">


                                        <img itemprop="image" onload="" src="http://cloud.pubble.nl/4ee7b3ea/content/2017/6/d776a359-5a07-44cf-b00b-92718b7459d8.jpg" width="100%" alt="  " />
                                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> </span></div>
                            </div>

                        <div class="c2">
                             
                            <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Opening Atelier Cultura</h1>

                            <div class="meta" style="font-size:12px;">
                             

                                    <time itemprop="datePublished" datetime="2017-06-23T15:27">vr 23 jun 2017, 15:27&nbsp;</time>
                                
                            
                                      

&nbsp;
                                                <a href="/zoek/categorie/kunst-en-cultuur/31"
                                                   style="color: #e4e4e4 !important; font-size: 12px !important; background: #3b55a0; padding: 2px; padding-left: 6px; padding-right: 6px;">Kunst en Cultuur</a>





                                </div>






<div class="us_shortcode" style="float:right; margin-top:5px;">
    <div class="us_wrapper tac" style="text-align:left !important;">

                <div class="us_facebook us_comment  us_button sharrre" style="width: auto !important;min-width: 68px; ">
                    <div style="padding: 10px; padding-top:0px;">
                        <a class="us_box" href="https://www.facebook.com/287465151331771_1409087405836201"   target="_blank"   >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="us-icon-comments"></i></div>
                            <div class="us_count" style="width: auto;     font-size: 14px !important;"></div>
                        </a>
                    </div>
                </div>

        <div class="us_mail us_button">
            <a target="_blank" class="us_box" href="mailto:?subject=Opening Atelier Cultura&body=Gelezen op Peel en Maas Venray http%3a%2f%2fwww.peelenmaasvenray.nl%2fnieuws%2fkunst-en-cultuur%2f68824%2fopening-atelier-cultura"><i class="us-icon-mail"></i></a>
        </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.peelenmaasvenray.nl%2fnieuws%2fkunst-en-cultuur%2f68824%2fopening-atelier-cultura', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="us-icon-facebook"></i></div>
                </a>
            </div>
                    <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>



        <div class="us_twitter us_no_count us_button">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=http%3a%2f%2fwww.peelenmaasvenray.nl%2fnieuws%2fkunst-en-cultuur%2f68824%2fopening-atelier-cultura&hashtags=&text=Opening+Atelier+Cultura&url=http%3a%2f%2fwww.peelenmaasvenray.nl%2fnieuws%2fkunst-en-cultuur%2f68824%2fopening-atelier-cultura">
                <div class="us_share"><i class="us-icon-twitter"></i></div>
            </a>
        </div>




        <div id="whatsappshare" class="us_twitter us_no_count us_button whatsappshare" style="background-color: #5cbe4a; margin-bottom: 3px !important;">
            <a class="us_box" href="whatsapp://send?text=Gelezen op Peel en Maas Venray: http://www.peelenmaasvenray.nl/nieuws/kunst-en-cultuur/68824/opening-atelier-cultura" data-text="Gelezen op Peel en Maas Venray:" data-href="http://www.peelenmaasvenray.nl/nieuws/kunst-en-cultuur/68824/opening-atelier-cultura" onclick="recordOutbound(this, 'Whatsapp', 'http://www.peelenmaasvenray.nl/nieuws/kunst-en-cultuur/68824/opening-atelier-cultura)');">
                <div class="us_share" style="width: 16px; overflow: hidden; height: 16px; margin-top: 3px !important;"><div style="margin-top:1px; width: 15px; height: 15px; background-image: url(data:image/svg+xml;base64,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);"></div></div>
            </a>
        </div>


    </div>

</div>

<script type="text/javascript">

                document.getElementById('whatsappshare').style.display = 'none'; 
</script> 


<div style="clear:both"></div>



                            </div>

                            <div style="clear:both;"></div>




                            <div class="c2"   style="margin-top:10px;"       id="articlediv">



                                    <strong style="font-weight:bold;"><p>Zeven kunstenaars zijn de komende zes maanden gehuisvest in een voormalig leegstand pand in het Schoutenstraatje 8 in Venray. Op zaterdag 1 juli openen zij om 10.00 uur feestelijk de deuren van Atelier Cultura. &quot;Daar droomt toch iedere kunstenaar van. Zo&#39;n locatie in hartje Venray om te werken, maar ook om werken tentoon te stellen.&quot;</p></strong>















<p>Sanne Aben (24) uit Tienray en Mari&euml;lle van der Beele (46) uit Venray zijn twee van de zeven kunstenaars die onder de naam Atelier Cultura een plekje hebben gevonden in het open kunstatelier. &quot;Het idee ontstond vanuit een samenwerking tussen Cultura Venray en de werkgroep centrumvisie van de gemeente Venray. Vanuit de werkgroep centrumvisie worden plannen bedacht om de leegstand in het centrum aan te pakken en Cultura Venray wil lokale kunstenaars nog meer de mogelijkheid bieden om hun werk te presenteren voor een breed publiek. De handen werden ineengeslagen en het idee Atelier Cultura was geboren&quot;, vertelt Aben over het ontstaan van dit unieke kunstatelier. In Peel en Maas deze week een interview met de twee kunstenaars. Foto Henk Lammen.</p>

                            </div>

                            <div style="clear:both;"></div>
                                <div id="GekoppeldeFotos">

                                    <div class="imagecontainer">


                                            <div style="clear:both"></div>
                                    </div>
                                    <div style="clear:both;"></div>
                                </div>
                        <a name="fbcomments"></a>



                            















                        <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="http://www.peelenmaasvenray.nl/nieuws/kunst-en-cultuur/68824/opening-atelier-cultura" data-width=" 620" data-num-posts="24"></div>';

                        </script>
                                    <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                                    <div id="underArticle">
                                        <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="1" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                                    </div>                                   <div style="width:93%; text-align:center;">
                                   

                                            <div id="nieuwstereacties" onclick="window.open('https://www.facebook.com/287465151331771_1409087405836201','_blank');" style="width: 220px; height: 40px; line-height: 40px;" class="actionbutton showcomments">

                                                <i style="font-size:24px" class="us-icon-comments"></i>
                                                <span style="margin-left:5px;">
reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                                    </span>



                                                </span>

                                            </div>

                                </div>



                            <div class="c2">

                                        <br />
                                        <div class="centercontainer" id="tl1b">
                                            <div style="margin: 0 auto; width:728px; margin-top:0px; margin-bottom:18px;" class="tagcontainer">
                                                &amp;lt;SCRIPT SRC=&amp;quot;http://ib.adnxs.com/ttj?id=5227470&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=peelenmaasvenray.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=581,582,583,584,585,586,587,588,589,590&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
                                            </div>
                                        </div>


                                    <div style="margin-bottom:15px; margin-top:30px;">

                                        <div data-widget="plista_widget_belowArticle"></div>
                                        <script type="text/javascript">
                                                        if (!window.PLISTA) {
                                                            window.PLISTA = {
                                                                publickey: '21a34753ef7b10f21c31927d',
                                                                item: {
                                                                    objectid: "68824", //unique ID, alphanumeric
                                                                    title: "Opening Atelier Cultura", //max 255 characters
                                                                    text: "Zeven kunstenaars zijn de komende zes maanden gehuisvest in een voormalig leegstand pand in het Schoutenstraatje 8 in Venray. Op zaterdag 1 juli openen zij om 10.00 uur feestelijk de deuren van Atelier Cultura. &amp;quot;Daar droomt toch ie", //max 255 characters
                                                                    url: "http://www.peelenmaasvenray.nl/nieuws/kunst-en-cultuur/68824/opening-atelier-cultura?fromplista", //max 1024 characters
                                        
                                                                    img: "http://cloud.pubble.nl/4ee7b3ea/content/2017/6/d776a359-5a07-44cf-b00b-92718b7459d8.jpg", //max 255 characters
                                                                    


                                                                    category: 'News',
                                                                    created_at: 1498231620 //UNIX timestamp
                                                                    }
                                                            };
                                                            (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
                                                        }
                                        </script>
                                    </div>

                            </div>






                        </div>










<div id="bottomleft">
     



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">


                   
                    


              



 <ul id="nieuwscontent">    
 
                       <div class="pbph" w="468" h="0" pos="4" max="1" advobject="webadv_51" style="width:468px; height:80px; margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                    
                       <div class="pbph" w="468" h="0" pos="2" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/televisie/68826/beeld-spelende-kinderen-heeft-nieuwe-plek" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/4ee7b3ea/content/2017/6/9bb0d46e-8300-46e2-9bdf-33e9732e786f_thumb251.jpg">  
                                  <span class="contenttext newsheader">Beeld Spelende Kinderen heeft nieuwe plek <span class="datelink" style="font-size:10px; display:none;">17:17&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">17:17&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het beeld Spelende Kinderen van Piet Schoenmakers, heeft bij Jong Nederland een nieuw onderkomen gevonden...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/sport/68825/achtste-editie-merseloop" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/4ee7b3ea/content/2017/6/677cb1c4-6fce-417c-83e2-c41368b1dd4a_thumb251.jpg">  
                                  <span class="contenttext newsheader">Achtste editie Merseloop <span class="datelink" style="font-size:10px; display:none;">15:39&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">15:39&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Venraynaar Jan Poels (60) is een van de trouwe deelnemers aan de Merseloop...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="1" max="1" advobject="webadv_61" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/kunst-en-cultuur/68824/opening-atelier-cultura" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/4ee7b3ea/content/2017/6/d776a359-5a07-44cf-b00b-92718b7459d8_thumb251.jpg">  
                                  <span class="contenttext newsheader">Opening Atelier Cultura <span class="datelink" style="font-size:10px; display:none;">15:27&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">15:27&nbsp;  </span>  
                </span>
                  <span class="articleShort">Zeven kunstenaars zijn de komende zes maanden gehuisvest in een voormalig leegstand pand in het Schoutenstraatje 8 in...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/venray/68823/politie-zoekt-getuigen-ongeval-a73" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/4ee7b3ea/content/2017/6/cbc2ffcd-b9e2-457e-b4c3-69d83e068121_thumb251.jpg">  
                                  <span class="contenttext newsheader">Politie zoekt getuigen ongeval A73 <span class="datelink" style="font-size:10px; display:none;">14:45&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">14:45&nbsp;  </span>  
                </span>
                  <span class="articleShort">De politie is op zoek naar getuigen van een verkeersongeval, dat vrijdagmorgen omstreeks 07...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/venray/68822/-jammer-dat-leerlingen-tot-actie-zijn-overgegaan-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/4ee7b3ea/content/2017/6/058efe8b-dc70-4e27-96e4-86917b855125_thumb251.jpg">  
                                  <span class="contenttext newsheader">"Jammer dat leerlingen tot actie zijn overgegaan" <span class="datelink" style="font-size:10px; display:none;">11:01&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">11:01&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />15</span>
                      
                </span>
                  <span class="articleShort">Op het Raayland College is donderdag onrust ontstaan onder de leerlingen, omdat zij graag een tropenrooster ingevoerd...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/68821/ervaringen-met-solliciteren" class="contenttext"> 
                  <span class="contenttext newsheader">Ervaringen met solliciteren <span class="datelink" style="font-size:10px; display:none;">10:39&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10:39&nbsp;  </span>  
                </span>
                  <span class="articleShort">BiblioNu in Horst houdt op dinsdag 4 juli een Walk&amp;Talk-bijeenkomst over ervaringen met solliciteren...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="5" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/68820/kleurwedstrijd-jaar-van-de-fiets" class="contenttext"> 
                  <span class="contenttext newsheader">Kleurwedstrijd jaar van de fiets <span class="datelink" style="font-size:10px; display:none;">10:25&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10:25&nbsp;  </span>  
                </span>
                  <span class="articleShort">De afdeling Venray van Veilig Verkeer Nederland houdt, samen met Stichting Fietsvierdaagse Venray, in het landelijke...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/kunst-en-cultuur/68818/expositie-van-hoeden" class="contenttext"> 
                  <span class="contenttext newsheader">Expositie van hoeden <span class="datelink" style="font-size:10px; display:none;">10:05&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10:05&nbsp;  </span>  
                </span>
                  <span class="articleShort">Lilian Verspaget is een kleurrijke verschijning...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/venray/68787/nieuwe-fietsroute-in-centrum-venray" class="contenttext"> 
                  <span class="contenttext newsheader">Nieuwe fietsroute in centrum Venray <span class="datelink" style="font-size:10px; display:none;">9:31&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">9:31&nbsp;  </span>  
                </span>
                  <span class="articleShort">De gemeente wil een nieuwe fietsroute (&#39;de derde ring&#39;) introduceren in het centrum van Venray.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/venray/68817/motorrijder-gewond-a73-dicht" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/4ee7b3ea/content/2017/6/e75521af-89aa-4ca8-904d-f6666034fd0b_thumb251.jpg">  
                                  <span class="contenttext newsheader">Motorrijder gewond, A73 dicht <span class="datelink" style="font-size:10px; display:none;">7:58&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7:58&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Een motorrijder is vrijdagmorgen rond 07.00 uur op de A73 bij Venray ernstig gewond geraakt...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/venray/68816/staking-voor-tropenrooster-op-raayland-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/4ee7b3ea/content/2017/6/68b830b8-a50b-4997-8f00-d6dbb93753df_thumb251.jpg">  
                                  <span class="contenttext newsheader">Staking voor tropenrooster op Raayland  <span class="datelink" style="font-size:10px; display:none;">21 uur geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">21 uur geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />7</span>
                      
                </span>
                  <span class="articleShort">Het Raayland  College gaat de leerlingen die donderdag vanwege de hitte in het schoolgebouw weigerden hun lessen te...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/venray/68796/inventief-wil-venrayse-stemwijzer" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/4ee7b3ea/content/2017/6/63c54136-d4be-4f55-bfe3-b2912188fee9_thumb251.jpg">  
                                  <span class="contenttext newsheader">inVENtief wil Venrayse stemwijzer <span class="datelink" style="font-size:10px; display:none;">22 uur geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">22 uur geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">inVENtief wil dat er in de aanloop van de gemeenteraadsverkiezingen van maart 2018 een Venrayse kieswijzer komt.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/televisie/68810/groep-8-roefelt-bij-bedrijven" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/4ee7b3ea/content/2017/6/2fb2dc7b-36fe-4d31-9122-15657f1b7df6_thumb251.jpg">  
                                  <span class="contenttext newsheader">Groep 8 roefelt bij bedrijven <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">400 kinderen namen deel aan de tweede Roefeldag die werd georganiseerd door de Rooyse Ladies...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/sport/68804/vier-nieuwe-spelers-voor-bvv-27-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/4ee7b3ea/content/2017/6/564f3830-2b5f-4d56-bd65-92f153c3c324_thumb251.jpg">  
                                  <span class="contenttext newsheader">Vier nieuwe spelers voor BVV'27  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Vijfdeklasser BVV&#39;27 kan vier nieuwe spelers aan de selectie toevoegen.</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="6" max="1" advobject="webadv_71" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/nieuws/68808/maasfietsroute-officieel-open" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/4ee7b3ea/content/2017/6/402581fa-5b91-4292-81db-db62256ff63e_thumb251.jpg">  
                                  <span class="contenttext newsheader">Maasfietsroute officieel open <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">La Meuse-&agrave;-V&eacute;lo officieel geopend.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/sport/68794/tien-aanwinsten-dames-sv-venray-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/4ee7b3ea/content/2017/6/af86c6c2-534a-4d65-bc92-3183a4d85aa7_thumb251.jpg">  
                                  <span class="contenttext newsheader">Tien aanwinsten dames SV Venray  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">De vrouwen van SV Venray mogen aan het begin van het nieuwe seizoen maar liefst tien nieuwe speelsters begroeten.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/sport/68809/wout-poels-niet-naar-tour-de-france" class="contenttext"> 
                  <span class="contenttext newsheader">Wout Poels niet naar Tour de France <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/4ee7b3ea/content/2017/6/2a6e4637-3e1d-495e-a3be-1521d09b909b.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />3</span>
                      
                </span>
                  <span class="articleShort">Wout Poels ontbreekt in de Tourselectie van Sky</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/kunst-en-cultuur/68807/geschiedenis-st-anna-in-beeld" class="contenttext"> 
                  <span class="contenttext newsheader">Geschiedenis St. Anna in beeld <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Vier studenten van de Fotovakschool in Venray exposeren de komende weken in de kapel van St. Anna...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/venray/68795/gemeentehuis-extra-avond-open-nog-niet-definitief" class="contenttext"> 
                  <span class="contenttext newsheader">Gemeentehuis: extra avond open nog niet definitief <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">In de raadsvergadering van 4 april drong een raadsmeerderheid aan op snelle invoering van een extra avondopenstelling...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="3" max="1" advobject="webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>

                   

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/nieuws/68806/verkoeling-in-het-water" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/4ee7b3ea/content/2017/6/dbbeda2f-eed7-47ba-95a5-8b2fc60dbeea_thumb251.jpg">  
                                  <span class="contenttext newsheader">Verkoeling in het water <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het is warm. Veel te warm om wat dan ook te doen. Dus dompelen we onszelf onder.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/sport/68805/tourdebuut-voor-mike-teunissen" class="contenttext"> 
                  <span class="contenttext newsheader">Tourdebuut voor Mike Teunissen <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/4ee7b3ea/content/2017/6/e56e88b1-4dec-4ae0-9298-4870e8b6ee8c.jpg'); background-position:center; background-size:cover" title="Mike Teunissen maakt zijn debuut. Foto: Gerard Keijsers.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Mike Teunissen maakt op 1 juli zijn debuut in de Tour de France...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/nieuws/68803/wethouder-lucien-peeters-stopt" class="contenttext"> 
                  <span class="contenttext newsheader">Wethouder Lucien Peeters stopt <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/4ee7b3ea/content/2017/6/f42cf00c-6bde-4ae5-b5a8-9366f61bea4a.jpg'); background-position:center; background-size:cover" title="Lucien Peeters stopt per direct als wethouder van de gemeente Venray. Foto: archief Peel en Maas.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />8</span>
                      
                </span>
                  <span class="articleShort">Na exact zes jaar wethouderschap heeft Lucien Peeters om persoonlijke redenen besloten zijn functie als wethouder Leven...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/venray/68802/oude-hoofdkantoor-vincent-van-gogh-tegen-de-vlakte" class="contenttext"> 
                  <span class="contenttext newsheader">Oude hoofdkantoor Vincent van Gogh tegen de vlakte <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/4ee7b3ea/content/2017/6/a0561a66-e45b-4e90-9f1f-ac8d05b7c818.jpg'); background-position:center; background-size:cover" title="Het oude hoofdkantoor van Vincent van Gogh verdwijnt. ">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />12</span>
                      
                </span>
                  <span class="articleShort">Het oude hoofdgebouw van Vincent van Gogh voor geestelijke gezondheidszorg aan de Stationsweg verdwijnt deze nazomer uit...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/wanssum/68801/fietstocht-ivn-door-oude-maasarm-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/4ee7b3ea/content/2017/6/03892a35-5ead-4869-a520-4cf9d4996beb_thumb251.jpg">  
                                  <span class="contenttext newsheader">Fietstocht IVN door oude Maasarm  <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">IVN Geijsteren-Venray houdt op zondag 25 juni een fietstocht van circa 18 kilometer door de oude Maasarm tussen Ooijen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/wanssum/68800/verkeersdiploma-uitgereikt" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/4ee7b3ea/content/2017/6/2b0abb0c-4c53-425d-a021-8653dec2c813_thumb251.jpg">  
                                  <span class="contenttext newsheader">Verkeersdiploma uitgereikt <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Leerlingen van de Venrayse basisscholen hebben deelgenomen aan het landelijke Verkeersexamen van Veilig Verkeer...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/televisie/68793/dizzy-dance-viert-jubileum-met-jubel" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/4ee7b3ea/content/2017/6/76dac045-ae31-436f-9eb3-d8d071bd157a_thumb251.jpg">  
                                  <span class="contenttext newsheader">Dizzy Dance viert jubileum met JUBEL <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Dizzy Dance bestaat 25 jaar en dat werd het afgelopen weekend gevierd met vier shows van de jubileumvoorstelling JUBEL.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/venray/68799/venray-steunt-burgerinitiatief-ik-begin" class="contenttext"> 
                  <span class="contenttext newsheader">Venray steunt burgerinitiatief Ik Begin <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De gemeente Venray investeert voor de duur van twee en een half jaar in het burgerinitiatief Ik Begin...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/venray/68797/geen-tropenrooster-op-raayland-college" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/4ee7b3ea/content/2017/6/703110db-39b1-48e6-8973-ade6943e2011_thumb251.jpg">  
                                  <span class="contenttext newsheader">Geen tropenrooster op Raayland College <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />11</span>
                      
                </span>
                  <span class="articleShort">Veel scholen in het zuiden van Nederland hebben dinsdag, woensdag en donderdag een tropenrooster ingesteld...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/nieuws/68781/-geen-trapveldjes-van-kunstgras-" class="contenttext"> 
                  <span class="contenttext newsheader">'Geen trapveldjes van kunstgras' <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">PP2 en Samenwerking zien liever niet dat de gemeente kunstgras gaat aanleggen op twee veel gebruikte voetbalveldjes in...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/televisie/68792/judoreis-naar-japan-op-peel-en-maas-tv" class="contenttext"> 
                  <span class="contenttext newsheader">Judoreis naar Japan op Peel en Maas TV <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/4ee7b3ea/content/2017/6/588b542f-b1e2-417d-ab24-bc1df7e512f1.jpg'); background-position:center; background-size:cover" title="Judoleraar Rudi Verhagen maakte met zijn team in december  een bijzondere reis naar Japan. ">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Het is eigenlijk de omgekeerde wereld...</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    
                    
                </div>
            </div>

        <style type="text/css">
            #ac160600 .bottomcolumn {
                max-width: 180px;
            }

            #bottomleft .bottomcolumndouble {
                display: block;
            }
        </style>
        <div style="float: left;margin-top:6px;" id="ac160600">



    <div class="bottomcolumn vacatures">
       
        <div class="pad maxpad">
            <a href="/vacatures"><h2 class="rubriekkop"><span>Nieuwe vacatures</span></h2></a>
         
                    <div class="vaca" style="margin-bottom:10px;">

                        <a href="/vacature/361/vacature-pdcu" style="">

   <div class="rubriektc"><img src="http://cloud.pubble.nl/4ee7b3ea/adnetwork/40caf65c/dljfahknyukw.jpg" class="rubriekthumb" alt="" style=" max-width: 140px !important;" /></div>
                            <span class="contenttext">Vacature <span class="datelink" style="font-size:10px;">sinds 22/6</span></span><br /> 
                            <span class="contenttext" style="font-size:10px;">PDCU</span>

                        </a>
                    </div> 
            <div style="clear:both;"></div>
            <a href="/vacatures" class="all meerlink">Alle vacatures bekijken ></a>
        </div>
    </div>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="2" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
 

                        <div style="margin-bottom:4px;" class="paperHolder">

                            <div class="vpfloat overlaypaper" id="krantafbeelding" style="width: 100%; height: 375px; position: relative; overflow: hidden;">

                                                                    <a href="http://paper.peelenmaasvenray.nl/open/b9ef59a4" target="_blank">
                                        <div style="position: absolute;" id="overl">
                                            <img border="0" width="180" src="http://cloud.pubble.nl/4ee7b3ea/paper/b9ef59a4/4803_m.jpg">
                                        </div>
                                        <div style="cursor: hand; border: 1px solid #c8c8c8; position: absolute">
   <img border="0" class="overlaypaper" height="375" width="180" src="/weespernieuws_vp_overlay.png" title="Klik om de nieuwste krant te downloaden" alt="Klik om de laatste krant te downloaden" />                                          </div>
                                    </a>
                                

                            </div>


                            



                        <div class='popbox vpfloat' style="width:auto;">

                                                        



                            
                        </div>


                            <div style="clear:both;"></div>

                        </div>


    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="5" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
         <div class="pbph" adspace="" prefix="pem" w="180" h="0" pos="1" max="10" advobject="webadv_template"></div>
        <script>loadDesigns();</script>


<div class="bottomcolumn" style="" id="bcpoll">
    <div class="pad" style="position:relative;">




<script>
    function deleteMe() {
        if (confirm("Zeker weten?")) {
            window.location.href = "http://www.peelenmaasvenray.nl/poll/delete?id=0";
            //window.location.href = "http://localhost:57501/poll/delete?id=0";
            return true;
        } else {
            return false;
        }
    }
</script>





<input type="hidden" id="pollCookie" value="pemPoll0" />
<input type="hidden" id="pollVoted" value="False" />
<input type="hidden" id="pollPrefix" value="pem" /> 
    </div>
</div>        <div class="bottomcolumn" style="background:none; border:0px solid #F7F8F6; height:600px;">
            <div class="pad twitterTL" style="position:relative;background:none; padding:0px;">
                <a class="twitter-timeline" height="600" data-widget-id=""></a>
                <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + "://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
            </div>
            <div style="clear:both;"></div>
        </div>

<div class="bottomcolumn" style="">
	<div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/peelenmaas" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false" data-tabs="timeline,events,messages"></div></div>
</div>

        <div class="pbph" adspace="" prefix="pem" w="180" h="0" pos="2" max="1" advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <table>
<tr>
<td>
<a href="http://www.heurkensadvies.nl/">
<img src="http://cloud.pubble.nl/4ee7b3ea/content/originals/2016/8/915d6c87-9061-a349-4f77-52e099436179_thumb.jpg">
</a>
</td>
</tr>
<tr>
<td>
<a href="http://verstappenfinancieeladvies.nl/">
<img src="http://cloud.pubble.nl/4ee7b3ea/content/originals/2016/8/0123eeb4-4555-92fc-cbd3-22953765a426_thumb.jpg">
</a>
</td>
</tr>
</table>

        </div>
    </div>
                            <div class="bottomcolumn">
                                <div class="pad" style="position:relative;" id="fillercontent">
                                </div>
                            </div>

        </div>





    
</div>





                            </div>
                        



                            <div id="rightcont" class="stickem">
                                <div id="stickycontents">
                                    
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                            <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>

              



 <ul id="nieuwscontent">    


                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/televisie/68826/beeld-spelende-kinderen-heeft-nieuwe-plek" class="contenttext"> 
                  <span class="contenttext ">Beeld Spelende Kinderen heeft nieuwe plek <span class="datelink" style="font-size:10px; display:none;">17:17&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">17:17&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het beeld Spelende Kinderen van Piet Schoenmakers, heeft bij Jong Nederland een nieuw onderkomen gevonden...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/sport/68825/achtste-editie-merseloop" class="contenttext"> 
                  <span class="contenttext ">Achtste editie Merseloop <span class="datelink" style="font-size:10px; display:none;">15:39&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">15:39&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Venraynaar Jan Poels (60) is een van de trouwe deelnemers aan de Merseloop...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/kunst-en-cultuur/68824/opening-atelier-cultura" class="contenttext"> 
                  <span class="contenttext ">Opening Atelier Cultura <span class="datelink" style="font-size:10px; display:none;">15:27&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">15:27&nbsp;  </span>  
                </span>
                  <span class="articleShort">Zeven kunstenaars zijn de komende zes maanden gehuisvest in een voormalig leegstand pand in het Schoutenstraatje 8 in...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/venray/68823/politie-zoekt-getuigen-ongeval-a73" class="contenttext"> 
                  <span class="contenttext ">Politie zoekt getuigen ongeval A73 <span class="datelink" style="font-size:10px; display:none;">14:45&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">14:45&nbsp;  </span>  
                </span>
                  <span class="articleShort">De politie is op zoek naar getuigen van een verkeersongeval, dat vrijdagmorgen omstreeks 07...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/venray/68822/-jammer-dat-leerlingen-tot-actie-zijn-overgegaan-" class="contenttext"> 
                  <span class="contenttext ">"Jammer dat leerlingen tot actie zijn overgegaan" <span class="datelink" style="font-size:10px; display:none;">11:01&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">11:01&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />15</span>
                      
                </span>
                  <span class="articleShort">Op het Raayland College is donderdag onrust ontstaan onder de leerlingen, omdat zij graag een tropenrooster ingevoerd...</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    


                </div>
            </div>











<div id="adbar">







</div>



<div style="clear:both;"></div>

                                    
    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="1" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
     <div class="bottomcolumn"> 
        <div class="pad" style="padding:0px;margin-bottom: 10px;">
            <div class="youtube-popup partial">
                <iframe width="286" height="168" class="" src="//www.youtube.com/embed/enQ1r7mnxQI?controls=0&modestbranding=1" modestbranding="1" controls="0" frameborder="0" allowfullscreen></iframe>
                <div></div>
            </div>
           
        </div>
    </div>

    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="3" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
     <div class="bottomcolumn"> 
        <div class="pad" style="padding:0px;margin-bottom: 10px;">
            <div class="youtube-popup partial">
                <iframe width="286" height="168" class="" src="//www.youtube.com/embed/9DKkyFqTv8U?controls=0&modestbranding=1" modestbranding="1" controls="0" frameborder="0" allowfullscreen></iframe>
                <div></div>
            </div>
           
        </div>
    </div>

    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="2" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
     <div class="bottomcolumn"> 
        <div class="pad" style="padding:0px;margin-bottom: 10px;">
            <div class="youtube-popup partial">
                <iframe width="286" height="168" class="" src="//www.youtube.com/embed/F9Hp4gjqek8?controls=0&modestbranding=1" modestbranding="1" controls="0" frameborder="0" allowfullscreen></iframe>
                <div></div>
            </div>
           
        </div>
    </div>

        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="pbph" adspace="" prefix="pem" w="180" h="0" pos="10" max="1" advobject="webadv_template"></div>
            <script>loadDesigns();</script>
        </div>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="4" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
           <div class="bottomcolumn" id="bcmostread">
            <div class="pad">
                <h2  class="rubriekkop"><span>Meest gelezen</span></h2>

                    <a href="/nieuws/venray/68816/staking-voor-tropenrooster-op-raayland-" class="dossierlink">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/4ee7b3ea/content/2017/6/68b830b8-a50b-4997-8f00-d6dbb93753df_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Staking voor tropenrooster op Raayland </span><br />
                            <span class="datelink" style="font-size:10px;">22/6</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/nieuws/68803/wethouder-lucien-peeters-stopt" class="dossierlink">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/4ee7b3ea/content/2017/6/f42cf00c-6bde-4ae5-b5a8-9366f61bea4a_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Wethouder Lucien Peeters stopt</span><br />
                            <span class="datelink" style="font-size:10px;">21/6</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/algemeen/68776/vier-keer-jubel" class="dossierlink">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/4ee7b3ea/content/2017/6/a0dc82e5-9300-4425-a03f-81d6f45035fc_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Vier keer Jubel</span><br />
                            <span class="datelink" style="font-size:10px;">19/6</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/venray/68817/motorrijder-gewond-a73-dicht" class="dossierlink">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/4ee7b3ea/content/2017/6/e75521af-89aa-4ca8-904d-f6666034fd0b_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Motorrijder gewond, A73 dicht</span><br />
                            <span class="datelink" style="font-size:10px;">23/6</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                                    <a href="../../archief" class="meerlink">Meer in het archief ></a>
                

            </div>
        </div>

        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="pbph" adspace="" prefix="pem" w="180" h="0" pos="2" max="1" advobject="webadv_template"></div>
            <script>loadDesigns();</script>
        </div>
                <div class="bottomcolumn" id="bcnewcomments">
                    <div class="pad">
                        <h2 id="nrh" class="rubriekkop"><span>Nieuwste reacties</span></h2>

                            <p class="c1409097455835196_1409134149164860">

                                <a href="/nieuws/sport/68825/achtste-editie-merseloop#nieuwstereacties" title="Achtste editie Merseloop">
                                    <span class="contenttext dotdotdot" style="display:block;">Heidy Litjens</span>
                                    <span class="comment_name">Anke Alofs-Poels</span>

                                    <span class="datelink comment_date" style="font-size:10px;">1 uur geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1408926305852311_1409104949167780">

                                <a href="/nieuws/venray/68822/-jammer-dat-leerlingen-tot-actie-zijn-overgegaan-#nieuwstereacties" title="&quot;Jammer dat leerlingen tot actie zijn overgegaan&quot;">
                                    <span class="contenttext dotdotdot" style="display:block;">Gisteren 35 graden en gewoon les. Vandaag 25 graden en dan mag je een uur eerder naar huis</span>
                                    <span class="comment_name">G&#233;ran Pardoel</span>

                                    <span class="datelink comment_date" style="font-size:10px;">1 uur geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1408926305852311_1409052389173036">

                                <a href="/nieuws/venray/68822/-jammer-dat-leerlingen-tot-actie-zijn-overgegaan-#nieuwstereacties" title="&quot;Jammer dat leerlingen tot actie zijn overgegaan&quot;">
                                    <span class="contenttext dotdotdot" style="display:block;">Wat ik allemaal lees en hoor is bij iedereen de warmte in het hoofd geslagen en dan bedoel ik ook iedereen..</span>
                                    <span class="comment_name">Wilma Bos</span>

                                    <span class="datelink comment_date" style="font-size:10px;">3 uren geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1408926305852311_1409015939176681">

                                <a href="/nieuws/venray/68822/-jammer-dat-leerlingen-tot-actie-zijn-overgegaan-#nieuwstereacties" title="&quot;Jammer dat leerlingen tot actie zijn overgegaan&quot;">
                                    <span class="contenttext dotdotdot" style="display:block;">Als t de leraren goed uitkomt is alles mogelijk en als er dan 1 a 2x per jaar een extreme warme dag  is ka..</span>
                                    <span class="comment_name">Romeo Hendriks</span>

                                    <span class="datelink comment_date" style="font-size:10px;">4 uren geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1408926305852311_1409006145844327">

                                <a href="/nieuws/venray/68822/-jammer-dat-leerlingen-tot-actie-zijn-overgegaan-#nieuwstereacties" title="&quot;Jammer dat leerlingen tot actie zijn overgegaan&quot;">
                                    <span class="contenttext dotdotdot" style="display:block;">Helemaal niet jammer, kei goed zelfs!!! Wat hadden ze anders moeten doen!!! Te zot voor woorden om geen tr..</span>
                                    <span class="comment_name">Susan Tijssen van Genugten</span>

                                    <span class="datelink comment_date" style="font-size:10px;">4 uren geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1408926305852311_1409001562511452">

                                <a href="/nieuws/venray/68822/-jammer-dat-leerlingen-tot-actie-zijn-overgegaan-#nieuwstereacties" title="&quot;Jammer dat leerlingen tot actie zijn overgegaan&quot;">
                                    <span class="contenttext dotdotdot" style="display:block;">Het zijn altijd de mooie woorden die niet overeenkomen met de werkelijkheid, typisch Raayland. de vele ure..</span>
                                    <span class="comment_name">Noorderlicht Looman</span>

                                    <span class="datelink comment_date" style="font-size:10px;">4 uren geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>


                    </div>
                </div>


    <div class="bottomcolumn adposition" style="background:none; border:0px solid #F7F8F6;">
        <div class="maxpad tagcontainer" id="tl3" style="position:relative;background:none;padding:0px;">
             &amp;lt;SCRIPT SRC=&amp;quot;http://ib.adnxs.com/ttj?id=5227441&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=peelenmaasvenray.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=581,582,583,584,585,586,587,588,589,590&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
        </div>
    </div>





                                </div>
                            </div>

                        <div style="clear:both;"></div>

                    </div>



            </div>
            <div style="clear:both;" id="clearfooter"></div>



                    <input type="hidden" id="hiddenbc" value="true" />

                <div style="margin: 0 auto;width:728px; margin-top:40px; margin-bottom:40px;" id="tl6" class="tagcontainer">
                    &amp;lt;SCRIPT SRC=&amp;quot;http://ib.adnxs.com/ttj?id=5227470&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=peelenmaasvenray.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=581,582,583,584,585,586,587,588,589,590&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
                </div>
                <div style="clear:both;"></div>


            <!-- DFP persgroep -->


            <div id="foot" style="min-height: 92px;">
                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 

                        </div>
                </div>

                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">



                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 10px 10px;clear: both;">

                                            <p style="margin-bottom:0px;">
                                                <b>© Copyright Peel en Maas Venray</b>. Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming van de uitgever. Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank">
 pubble.
                                                </a>                                              </p>


                                

                            </div>
                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>

            </div>
        </div>
    </div>
                    <div class="tagcontainer_after">
                        &amp;lt;SCRIPT SRC=&amp;quot;http://ib.adnxs.com/ttj?id=5227500&amp;amp;cb=[CACHEBUSTER]&amp;amp;referrer=peelenmaasvenray.nl&amp;amp;pubclick=[INSERT_CLICK_TAG]&amp;amp;postcode=581,582,583,584,585,586,587,588,589,590&amp;quot; TYPE=&amp;quot;text/javascript&amp;quot;&amp;gt;&amp;lt;/SCRIPT&amp;gt;
                    </div>

        <script>loadDesigns();</script>


                <div id="cookieconsent" style="z-index: 999999; display:none; opacity: 0.9; position: fixed; padding: 10px 0px; width: 100%; left: 0px; font-size: 13px; font-weight: normal; text-align: left; letter-spacing: normal; color: rgb(255, 255, 255); font-family: Arial, sans-serif; box-shadow: rgb(0, 0, 0) 0px 0px 8px; bottom: 0px; background-color: rgb(17, 17, 17);">
                    <div id="cookiescript_wrapper" style="margin: 0px 10px; font-size: 13px; font-weight: normal; text-align: center; color: rgb(255, 255, 255); font-family: Arial, sans-serif; line-height: 23px; letter-spacing: normal;">
                        Wij gebruiken cookies om het gebruik van de website te analyseren, om het mogelijk te maken inhoud via social media te delen en om de inhoud van de site en advertenties af te stemmen op uw voorkeuren. <br> Deze cookies worden ook geplaatst door derden. Door deze melding weg te klikken of gebruik te blijven maken van deze site stemt u hiermee in.
                        <div onclick="giveConsent()" id="cookiescript_accept" style="border-radius: 5px; border: 0px; padding: 6px 10px; font-weight: bold; cursor: pointer; margin: 0px 10px 0px 30px; color: rgb(255, 255, 255); transition: 0.25s; display: inline; text-shadow: rgb(0, 0, 0) 0px 0px 2px; white-space: nowrap; background-color: rgb(91, 183, 91);">Akkoord en deze melding niet meer tonen</div>
                    </div>
                </div>



        <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>


<script src="/cassette.axd/script/8702e7e071d6111cf4ac7b2dab7a434659439af4/Scripts/pubble" type="text/javascript"></script>




        <script src="https://www.google.com/jsapi?key=ABQIAAAAdwnpi5QBJVWmz03_SudFYRQovx--24AofF_XnPEQ37nzf3OShhSZCQxvoim8eSF3_aDGVUvq_TeTsw" type="text/javascript"></script>

        



        <script type="text/javascript">

                $(function(){
                    if(window.location.href.indexOf('nieuwstereacties') != -1)
                        $("#nieuwstereacties").click();
                });
        </script>

    



            <script type="text/javascript">
                $(document).ready(function () {
                    $("#navcontainer").sticky({ topSpacing: 0 });
                });
            </script>

        <script type="text/javascript">
    
            function recordOutbound(link, category, action) {
                try {

                    var pageTracker = _gat._getTracker("UA-33997300-1");
                    pageTracker._trackEvent(category, action);
                } catch (err) {

                    console.log(err);

                }
            }
            
        </script>

        <!-- zorgt ervoor dat bij gebruik van adblockers er een boodschap getoond wordt-->
            <script src="/Scripts/showads.js"></script>
            <script>
                $(document).ready(function () {
                    if ($.cookie('adblockerconsent') != "yes") {
                        if (window.canRunAds === 0) {
                            // adblocker detected, show fallback
                            $("#blocktekst").show("slow", function () {
                            });
                            document.getElementById('closepop').addEventListener('click', function (e) {
                                $("#blocktekst").hide("slow", function () {
                                    // Animation complete, set cookie for OK.
                                    writeCookie('adblockerconsent', 'yes', 30);
                                });
                            }, false);
                        }
                    }
                });
            </script>


</body>
</html>